Beiträge von Mitoma

    Genau der Effekt stört mich. Mir kommt es so vor als würde das Epas Modul aussetzen und in den Manuellen, sprich, Notfallmodus gehen, weshalb das Lenken dann schwammig agiert und die Lenkung ein Eigenleben entwickelt. Obwohl das Lenkrad beim Fahren auf gerader Strecke in Geradeausstellung steht ist es so das die Vorderachse unerwartet mal nach rechts und mal nach links zieht. Ich meine das das Epas Modul geringfügig die Lenkung ausgleicht was aber wohl zum Problem wird wenn das System im Ausfallmodus (Manuellen Modus) läuft.


    Laut Werkstattliteratur deutet alles darauf hin das die Lenkung im Ausfallmodus ist. Wie immer wird das Problem von Ford bzw. den Werkstätten nicht ernst genommen und wir als Kunden für dumm gehalten. In den USA gab es beim Ford Focus die selben Verhaltensweisen mit exakt der gleichen Fehlermeldung wie bei unseren Mondeos (Batterieunterspannung PCSM Modul) an den Epas Lenkungen, worauf Ford eine Rückrufaktion durchführte. TRM als Lieferant der Epas Lenkungen kam zu den Ergebniss das die Lenkmodule aber auch Teile der Mechanischen Lenkung selbst fehlerhaft waren und Ford dann die Lenkgetriebe austauschen musste.


    Naheliegend vermute ich die Fehlerauslösung mit dem Fehlercode Batterieunterspannung PCSM Modul. Ab dem Moment scheint das Epas Modul ein Signal, ich tippe auf den Drehmomentsensor von der Lenkschnecke zum Epas Modul nicht mehr verarbeiten zu können und agiert ab da Schwammig.


    Jedes mal wenn ich es Resete funktioniert die Lenkung optimal. Die Lenkrückstellung ist exakt, die Seitenwindkompensation funktioniert, kein Schwammiges Fahrverhalten, absolut Spurtreu und Spurrillen sind kein Thema. Allein dieser Indiez zeigt doch auf das an der Epas Lenkung was nicht stimmen kann. Im schlimmsten Fall, Mechanische zu große Toleranzen womit die Programierung des Epas Modul nicht klarkommt oder im günstigsten Fall rein ein Übermittlungsfehler durch fehlerhafte Kabelbäume/Steckerverbindungen oder das Epas Modul selbst hat ein Defekt oder aber die Programierung ist unzureichend.

    Das hat mit Grundsatzdiskussion nichts zu tun. Ich feuere mein Biturbo mit 211 Ps auch und bin nicht langsam, trotzdem liegt mein Verbrauch derzeit bei 5,9 L/100Km. Wenn ich ganz ruhig fahre geht meiner sogar bis auf 5,0 l runter. Mein Gesamtdurchschnittsverbrauch liegt aktuell bei 6,98l Tendenz fallend. Gefühlt meine ich das meiner jetzt wo er knapp an die 100000er Kratzt immer weniger verbraucht.

    Vielen lieben Dank euch allen.


    Die Feierlichkeiten finden bei mir derzeit zwischen Umzugskartons und zerlegten Möbelteilen statt, deswegen bin ich auch momentan nicht so oft hier im Forum. Hinzu kommt noch das ich Beruflich sehr eingespannt bin. Gegen Ende April bin ich wieder aktiver hier vertreten und hoffe das mein Internetzugang in der neuen Wohnung bis dahin problemlos von der Telekom umgeswitcht wurde.

    Da wird das Epas Steuergerät ne Macke haben. Zu mein Antriebswellenproblem kommt das noch dazu.


    Die Ford Werkstätten wollen jedoch kein Mangel erkennen.


    Meiner geht bald zu Gutachter der das dann Untersucht.

    Zwischen 5,2 und 6,9 Verbraucht mein Biturbo und das trotz teilweise zügigee Fahrweise. Man muss wirklich lernen mit dem Gaspedal zu hantieren und dem Powershift die Chance geben den Fahrstil entsprechend anzupassen ohne dabei langsam zu sein.

    Bei 11500 Euro Schaden ist es doch eigentlich ein Totalschaden.


    Aktuell habe ich immer noch die Vibrationen.


    Die Lenkung geht weiterhin regelmäßig den Ausfallmodi und der Fehlercode 3003:68.08 ist dann vorhanden. Ich bin der Meinung das das Modul eine Macke hat oder die Canbus Leitung und die Kommunikation zwischen dem Modul und dem Lenkdrehmomentsensor defekt ist.

    Bei Riementrieb eigentlich ausgeschlossen ! Oder hat der Tdci zwischen den Nockenwellen eine Kette?


    Motorhaube auf und wirklich genau hin horschen und dann am besten zum Kfztler deines Vertrauens. Wenn sich so eine Rolle komplett verabschiedet kann das wirklich derbe enden.

    Ja die Nockenwellen der TDCI Motoren werden zusammen über eine Kette angetrieben. Die hintere Nockenwelle wird wiederum über den Zahnriemen angetrieben.

    Unter Forscan/ BCM ist die Funktion unter dem Punkt, Dunkles Fahrzeug, aktivierbar.


    Die Innenbeleuchtung bleibt dann komplett aus und die Scheinwerfer bleiben Dunkel.


    Hatte ich beim aktivieren von Fernstart versehentlich aktiviert.

    Die Lüftung läuft gleichmäßiger und bleibt exakt der Temperatur entsprechend eingestellt angenehm.


    Definitiv hat sich das gelohnt. Netter Nebeneffekt die Letzte Einstellung der Sitzheizung und Lenkradheizung bleibt beim nächsten Start erhalten.


www.autodoc.de