Beiträge von Nasenpfahl

    Bastel dein Sync (rofl)


    Wäre aber zu begrüßen, wenn es flüssiger läuft.


    Auf jeden Fall steckt da noch viel Potential drin. Wenn man es so weit abspeckt, dass nur noch das enthalten ist, was man braucht, kann ich mir vorstellen, dass es richtig zügig läuft.

    Alle Themes raus, Sprache nur DE, alle Funktionen raus, die das Auto nicht kann. Dann muss einiges weniger geladen werden.

    Jetzt wird CarPlay auch für mich interessant! Sieht ja richtig gut aus, was da entstanden ist:



    Hier wird einiges neues gezeigt, sogar in einem Sync 3 :)


    Am meisten gefällt mir, dass die App in Verwendung nicht mehr auf dem Handy offen sein muss.

    Danke, dachte schon ich bin zu blöd

    Das lassen wir jetzt mal unkommentiert. y--z


    Spaß bei Seite: ich würde auch auf eine zu 80-90% fehlerfreie VZE mit der 19119 tippen. Dafür hatte ich gestern mal ein paar Differenzen ohne Routenführung. Alles in allem besser, aber noch nicht auf dem Stand von 2.3. Ich kann trotzdem damit leben, weil man schon noch auf die Straße und Verkehrszeichen achten sollte.

    Da hatte ich doch mit den Screenshots die richtige Idee (beer)


    Wie erwähnt, muss bei beiden Dateien das .txt weg. Die .MSA ist und bleibt sowieso leer. Die Installationsdatei kannst du später via Rechtsklick -> Öffnen mit -> Textedit wieder öffnen.


    Und nun viel Spaß mit der 19119 ;)

    Das System bringt dir nach rund 10 Minuten die Meldung, dass die Installation abgeschlossen ist und du den Datenträger entfernen kannst.

    Hast du eine DONTINDX.MSA im Hauptverzeichnis? Was passiert, wenn du den Speicher wenige Minuten nach dem Einstecken wieder trennst?


    Mach mal Screenshots von:

    - Hauptverzeichnis und „SyncMyRide“ Ordner des Datenträgers

    - Inhalt der autoinstall.lst


    Du kannst auch mal versuchen, einen frühere autoinstall.lst zu nehmen und dort folgendes einzufügen:

    Code
    1. [SYNCGen3.0_3.0.19119_PRODUCT]
    2. Item1 = JR3T-14G381-AP
    3. Open1 = SyncMyRide\JR3T-14G381-AP_1557253990000.TAR.GZ Options = Delay,Include,Transaction

    Dazu folgende Datei herunterladen und in den Ordner SyncMyRide kopieren:


    http://ivsu.binaries.ford.com/…1-AP_1557253990000.TAR.GZ

    Kleines Update zur 19119:


    War heute mal etwa 3 Stunden mit Navi unterwegs. Die Routenberechnung dauert etwas länger. Einmal bei einem Zwischenstop hat sich das System komplett eingefroren. Vielleicht müssen noch einige temporäre Hilfsdateien geschrieben werden. Bis auf ein zwei Fälle (2x je 50 angezeigt bei 30-er Zone im Ort) lief die VZE sauber durch. Kann nicht sagen, ob jeweils das Schild verdeckt war, weil ich nicht darauf geachtet habe. Mir ist es immer nur beim Aufhebungsschild aufgefallen.

    Dennoch finde ich die Quote (sagen wir 98%) besser, als die der 18025.


    Hoffentlich erledigen sich noch die Performanceeinbrüche bei der Berechnung der Route.

    Welches Dateiformat hat dein Stick? Er sollte ExFAT haben. Bei mir ist 10 Minuten lang nichts passiert und dann kam eine Popup Meldung, dass die Installation erfolgreich war.

    Hallo,

    Hab jetzt auch die 19119 drauf. War vorher auf dem offiziell letzten Stand (18025) und Maps auf F8.


    Bis auf die funktionierende VZE bei aktiver Routenführung ist mir jetzt auch nichts aufgefallen.


    Da es mir die neue Version nach der Installation nicht angezeigt hat, musste ich auf Werkseinstellungen zurücksetzen.

    Insgesamt hatte ich mit dem undichten Kühler und dem sich auflösenden Lenkrad Probleme. Beide Sachen wurden über die Garantie erledigt. Seit dem Kühler (bei 35tkm) und dem Lenkrad (bei 50tkm) läuft der Bock ohne Probleme. Ich bin jetzt über die 90tkm weg. Bei 40tkm hatte sich noch das AGR gemeldet und das PowerShift kurz lahmgelegt. Etwas auf dem AGR herum geklopft und Fehler gelöscht. Damit hatte sich der Fall dann auch erledigt.


    Ich denke, wenn man stetig über längere Zeit auf der Autobahn alles rausholt, wird man immer wieder Probleme mit Motor und Getriebe bekommen.


    Ansonsten scheint generell die Qualität zu schwanken. Spaltmaße und Lack sind aber mittlerweile auch seit Jahren bei deutschen Herstellern nicht mehr so toll. Bei VW und BMW hört man oft von Motorproblemen. Mein Octavia war damals der einzige in der Werkstatt, bei dem nie irgendeine Kontrollleuchte an war. Allerdings hatte er richtig Öldurst.


    Die innere Verarbeitung bei der VAG ist anfangs wertiger, als bei Ford. Dafür klapperts dort bei Zeiten in allen Ecken.


    Ich finde den Mondeo für seinen Preis ausgewogen im Vergleich zu allen Konkurrenten seiner Klasse, da er mitunter der günstigste Klassenvertreter am Markt ist. Es gibt bessere und schlechtere. Beide sind aber im Listenpreis wesentlich teurer. Über günstige Leasingangebote müssen wir hier nicht sprechen, da wir alle wissen (sollten), dass zum Schluss abgerechnet wird.

    Ich hatte 2013 einen fast neuen A4 als Leihwagen. Der hat innen geklappert wie das Böse. Und der 140PS Diesel war nicht gerade das, was ich erwartet habe. Da hatte mein 80er bis auf den Anzug durchweg bessere Fahrleistungen. Der war auch bei Autobahnfahrten über 200km/h wesentlich gelassener.


    Seit meinem Audi 80 ist der Mondeo das erste Auto, was sich bequem fahren lässt und mit dem man auch mal entspannt über 200km/h fahren kann, ohne dass innen was laut wird. Natürlich ist der Mondeo viel moderner in allen Belangen, aber gerade zügige Autobahnfahrten bei niedriger Drehzahl/geringer Geräuschkulisse und akzeptablen Verbrauch konnte der 80er richtig gut! Dafür war das Licht und die Standard ... "Audioanlage" damals grauenhaft.

    Das war bei mir auch so. Er ist bis 1cm unter Min gefallen und dort stehen geblieben. Der Kühler hatte ein winziges Loch.


    Meine Theorie ist, dass die große Menge im System sich zu sehr ausdehnt, der Druck an manchen Stellen zu hoch wird und mit ein paar ml weniger dann passt. Sprich: die Austrittstellen sind so klein, dass die Flüssigkeit erst ab einem bestimmten Druck entweicht. Genau sagen kann das aber bislang auch keiner.

    Ja, soweit ich weiß, wurden die schon beim Mk4 verbaut. Seit dem Mk5 nur noch bei den Dieseln. Hab da mal was gelesen, dass die Teile mit den Eigenschaften von Benzinern nicht so gut zurecht kommen. Ich selbst konnte bislang über die PowerShift DKG nicht viel negatives lesen, weshalb ich selbst einen fahre. Wenn man die Intervalle einhält und vernünftig fährt, sollten die Getriebe halten. Was sie, wie jede Kupplung nicht mögen, sind ständige Stop and Go‘s und zaghaftes Anfahren, da hier die Kupplung lange „schleift“.

    Man sollte aber auch wissen, dass die PowerShift ein höherer Kostenfaktor ist: Anschaffung, Wartung, Verschleißteile (letzteres besonders bei falschen Umgang).

    Speicher Kat heißt: Er Speichert NOX, bis er voll ist. Dann ist das Ding voll und muss gegen einen regenerierten oder neuen ersetzt werden.

    Eigentlich werden die im Werk maschinell befüllt (mit Unterdruck im System). Damit dürfte das System bei der Auslieferung so sein, wie es eigentlich müsste.

    Das Problem sind idR. undichte Kühler oder Haarrisse in den Kunststoffbauteilen.


www.autodoc.de