Updates zum Sync3

  • Mondeo Mer

    C-Max. Es sind hier einfach zu viele unterwegs, die ihr Profil nicht korrekt mit "kein Mondeo Mk5" ausfüllen. Das nervt schön langsam...

    Hoffe , ich konnte dich nun zufriedenstellen , es ist kein Mondeo ,,, Er wird auch nicht wachsen , zu einem S-Max oder Galaxy ... er bleibt ein C-Max .. und das ist auch gut so ... Der Rentner bedankt sich ...

    Ford C-Max 2017 Sync 3 Titanium

    Panoramadach , Lenkradheizung , Sitzheizung , Rückfahrkamera

    :thumbup:

  • Hoffe , ich konnte dich nun zufriedenstellen , es ist kein Mondeo ,,, Er wird auch nicht wachsen , zu einem S-Max oder Galaxy ... er bleibt ein C-Max .. und das ist auch gut so ... Der Rentner bedankt sich ...

    Franjo ,

    Du kannst ja eine Signatur erstellen. In diese kannst Du ja schreiben, welches Auto Du besitzt, bzw. für welches Auto Hilfe benötigst!

    Mondeo Turnier ST-Line
    Mamba-Grün
    Design-Paket III, Rückfahrkamera, elektrische Heckklappe, Winter-Paket I, Business-Paket I, Panorama-Dach

  • Danke an : Mondeo Mer , ich bin wie Unkraut , unverwüstlich , trotz "T".... den "Humor nicht verloren .

    Werde alt wie eine Kuh ,,,, und lerne immer mehr dazu ....


    Danke , sehr Aufmerksam . Probiere morgen die Sync auf 2.3 zurückzusetzen ... Dank euren Guten Mitmenschen mit viel suchen & lesen ,

    habe ich etwas gefunden . Melde mich wenn es klappen sollte .. Gruß Franz


    Das Rücksetzen wurde nicht angenommen . Bin ein Werkstattopfer ... gruß und ruhiges Wochenende

    Ford C-Max 2017 Sync 3 Titanium

    Panoramadach , Lenkradheizung , Sitzheizung , Rückfahrkamera

    :thumbup:

    2 Mal editiert, zuletzt von Franjo () aus folgendem Grund: geantwortet

  • Muss schwer sein...., das eigene Profil zu ergänzen

    Mit freundlichem Blubbern


    Gruß Mine (Hiho) 798082_5.png


    Mein Fahrzeug - Mustang V8 - 5.0L- ATM - magnetic - EU Version - Modell 2017

  • Hat schon jemand die Version 3.202 oder 3.4 irgendwo gefunden?

    Auf der offiziellen Ford Web Seite, werden die Updates, nur für Werks Sync 3 angezeigt.

    Ich weiß garnicht, wo ich neue Quellen bekomme, für einen nachgerüsteten Sync 3.(hmmm)

  • Muss schwer sein...., das eigene Profil zu ergänzen

    Besonders wenn man schon darauf angeschrieben wird.

    P.S. Die betroffenen werden wissen wer gemeint ist.


    Und jetzt wieder zurück zum Thema.

    Drosseln sind Vögel, sie in einen Motor zu stecken ist Tierquälerei

  • Hat schon jemand die Version 3.202 oder 3.4 irgendwo gefunden?

    Auf der offiziellen Ford Web Seite, werden die Updates, nur für Werks Sync 3 angezeigt.

    Ich weiß garnicht, wo ich neue Quellen bekomme, für einen nachgerüsteten Sync 3.(hmmm)

    Wie gesagt, Au{R}oN liegt sogar ein Jailbreak der 3.4 für ältere APIMs vor, der leider nicht verfügbar gemacht wird. Und es gab ja auch mal Anzeichen, dass zumindest 3.2 angeblich für alle APIMs (neu & alt) auch von offizieller Zeit verfügbar gemacht werden könnte. Link: https://www.fordhacks.com/news…-european-f8-maps-spotted

  • Ich habe das neuere Apim.( 3U5T-14G371-GDB) Baudatum Januar 2018.

    Aktuell läuft meiner mit der 3.2 Version und der F7 Navimap.


    Kann man nicht die Updates per WLAN bekommen oder muss man, alles über USB updaten?

  • Hallo Granni2.8


    Update auf 3.202 oder 3.4 bekommst du hier: https://ffclub.ru/topic/418797/jump_540/ .

    Ich würde und habe auf 3.4 upgedatet. Bei der 3.202 musste man immer ein Updatehinweis bestätigen damit es wegging. Bei der 3.4 war das nicht mehr. Es läuft bei mir stabil und ohne Probleme.

    Ich war auf der Seite, aber ich finde nichts über die Software 3.4 und wo man es runter laden kann.

  • Du must unter Applikation schaunen, da ist das ganz unten

    Mit freundlichem Blubbern


    Gruß Mine (Hiho) 798082_5.png


    Mein Fahrzeug - Mustang V8 - 5.0L- ATM - magnetic - EU Version - Modell 2017

  • nochmal, um es klarzustellen / oder zu verstehen: Diese Updates auf 3.2 oder 3.4 funktionieren aber aktuell auf einem Sync3 HJ5T-14G370-FFD nicht, oder?!

  • Du must unter Applikation schaunen, da ist das ganz unten

    Auch da habe ich geschaut. Ich habe auch mehrere Seiten durchgelesen. Nichts zu finden.

    Die Version 3.4 finde ich dort nicht.

  • Danke maxmax .

    Muss ich jetzt einmal die Version 5U5T-14G381-AL und einmal 5U5T-14G381-BL runter laden?

    Ich blicke da nicht durch, bei den Russen. Brauche ich auch noch Gracenote und Lizenzen, die ich runter laden muss?

  • eigentlich ist das hier das falsche Thema -> neues APIM

    BL ist Antwort

    Gracenote kannst auch Updaten, wenn du willst.

    Lizenz ist nur für Map.

    Offensichtlich hast du ein neues APIM, auf keinen Fall Map F8 installieren, die gehört zum alten APIM.

  • Hallo

    Jetzt bringt hier nicht alles durcheinander. Er muß AL aufspielen. Das BL hat nur 463 MB und ist ohne Navi. Wurde schon öfter hier erklärt. Die 5U5T-14G381-AL ist die 3.4 mit 891 MB für die neuen Sync 3. Habe ich auch auf mein Sync 3 geladen.

  • Hallo

    Jetzt bringt hier nicht alles durcheinander. Er muß AL aufspielen. Das BL hat nur 463 MB und ist ohne Navi. Wurde schon öfter hier erklärt. Die 5U5T-14G381-AL ist die 3.4 mit 891 MB für die neuen Sync 3. Habe ich auch auf mein Sync 3 geladen.

    Reicht das, wenn ich nur die AL Version runter lade oder brauche ich noch Gracenote, Stimmen usw.

    Ist da überhaupt ein Unterschied zwischen der 3.2 Version und der 3.4 Version?


    Kurz gesagt: Lohnt sich das ganze?

  • Auron hat im italienischen und russischen Forum mitgeteilt, dass seit letzter Woche ab Werk die F8 Karten für NEUE APIM (>3.0) installiert werden. Damit sind sie auf dem Server, müssen aber noch gefunden werden.

    Zudem sind wohl zwei neue 3.3 Builds und ein neuer 3.4 Build erschienen.

  • Hallo


    Zwischen der 3.2 und der 3.4 ist ein großer Unterschied. Die ganze Oberfläche hat sich farblich geändert und es gibt mehr Einstellungen, die aber die Welt nicht braucht. In meinem Mondeo läuft die 3.4 aber super. Irgendwo hier im Forum sind viele Bilder davon zu sehen.


www.autodoc.de