www.autodoc.de

Ich habe auch eine defekte Batterie oder sollte sie mal laden

  • Hallo Gemeinde .....



    Wenn ich das Auto starte, kommt sofort die Meldung, dass die Systeme zum Schutz der Batterie heruntergefahren werden und seit dem habe ich diese "anderen" Töne im Auto, als sonst. Es kommt also nix mehr über die Autolautsprecher, sondern nur noch über den anderen Tongeber im Auto. Die S-S Automatik macht auch nicht mehr ....... :(



    Desweiteren , ist es Fakt das man für einen Glühbirnen wechsel in dein Scheinwerfern die komplette Stoßstange vor abmontieren muss :(

  • chemikus

    Hat den Titel des Themas von „Elektrionk Probleme“ zu „Ich habe auch eine defekte Batterie oder sollte sie mal laden“ geändert.
  • Höchstwahrscheinlich haben Sie einen sehr niedrigen Batteriestand. Das ist mir letzten Monat auch passiert, ich war unter 20%.


    Ich schlage vor, dass Sie das Auto nach Möglichkeit öfter benutzen oder die Batterie extern aufladen.


    Wenn Ihre Batterie 3/4/5 Jahre alt ist, ist es auch möglich, dass sie stirbt und ausgewechselt werden muss.


    Grüße

  • Wenn es noch die erste Batterie ist, dann ist es höchst wahrscheinlich das diese defekt ist.

    Ja die Stoßstange muß ab, es sei denn du findest einen anderen Weg.

    Und macht nicht für jede Frage einen neuen Thread auf.

    Es gibt schon einige Thraed zum Thema defekte Batterie.

    Einfach mal die Such Funktion benutzen.

  • chemikus

    Hat das Thema geschlossen

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen
Neues Benutzerkonto für unsere Community erstellen. Geht einfach!
Neues Benutzerkonto erstellen
Anmelden
Du hast bereits ein Benutzerkonto? Melde dich hier an.
Jetzt anmelden

euautoteile.de