www.autodoc.de

Probleme nach Update vom IPMA

  • Ohne zurückgespielte Konfiguration funktioniert das IPMA nicht. UCDS sichert automatisch bei jeder Session ein Backup. Ansonsten kannst du mit UCDS und deiner VIN in der DirectConfig deine Konfiguration ja auch vom Ford Server laden und wieder einspielen.

  • das werde ich nachher gleich mal testen, soweit hatte ich nicht nachgedacht. :emojiSmiley-28:


    So habe versucht die config zu laden, es klappt nicht. Es wird immer ein fehler angezeigt. Selbst mit IDS klappt es nicht. Ich denke es liegt an dieser einen VBF Datei die immer nen fehler nach dem einspielen hat. Hmm ich glaube ich brauche jemanden mit nem Orginalen UCDS stecker der mir helfen kann.



    Edit: ich habe es mit Forscan 2.4.0 beta geschafft es wieder zu beleben. Also es hat geklappt mit dem flashen, gott sei dank.

    • Gäste Informationen

    2 Mal editiert, zuletzt von Alpha83 ()

    Hallo, gefällt dir der Thread, willst du was dazu schreiben,
    dann melde dich bitte an.
    Hast du noch kein Benutzerkonto, dann bitte registriere dich, nach der Freischaltung kannst du
    das Forum uneingeschränkt nutzen.

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen
Neues Benutzerkonto für unsere Community erstellen. Geht einfach!
Neues Benutzerkonto erstellen
Anmelden
Du hast bereits ein Benutzerkonto? Melde dich hier an.
Jetzt anmelden

euautoteile.de