www.autodoc.de

Start/Stopp System Frage

  • Servus zusammen,


    wollte mal Eure Meinung/Erfahrung wissen bezüglich Start/Stopp System. Fahre Automatik


    Bei mir is es so dass wenn der Motor abschaltet, er nach max. 10 sec. von selbst anspringt (trotz gedrückter Bremse) was wahrscheinlich an der Batterie liegt. So dann geht erstmal ein sauberer Ruck durchs Getriebe und Auto als ob man ne Kuppplung „schnalzen“ lässt. Dann fährt er ganz normal an.


    Wie verhalten sich Eure denn so?

  • Erstens schalte ich das System sowieso immer ab, und zweitens habe ich das Doppelkupplungsgetriebe, was wohl nicht mit dem Wandler vergleichbar ist. Ich kann mich aber auch nicht erinnern, dass da im D-Modus bei eingeschaltetem System etwas geschnalzt hat.

  • Hm ok. Naja schnalzen ist vllt a blödes Wort dafür. Es is halt so ein rucken als wenn er gleich anfahren möchte aber durch die Bremsen gehalten wird.

  • Das ist bei mir nur so wenn ich Penner wieder mal vergessen habe das System auszuschalten, wenn ich es dann gleich deaktiviere geht der besagte Ruck durchs Auto, wenn ich aber einfach von der Bremse gehe wenn es wieder grün wird ist alles Normal.

    Fazit: das sch... System gleich beim Start deaktivieren.

    Drosseln sind Vögel, sie in einen Motor zu stecken ist Tierquälerei

  • Ja dauerhaft abschalten wär das einfachste.. aber ich denk da auch nie dran des Ding abzuschalten.. X(

    Hm ok gut zu wissen. Bei mir kommt der Ruck allerdings immer.. auch wenn man noch auf da Bremse steht... möchte ned wissen, wie des für andere wirkt.. wahrscheinlich als ob man grad frisch aus da Fahrschule kommen würd:D

  • Ich habe mir angewöhnt, bei roter Ampel die Bremse sehr fest zu drücken, denn sobald man lockerer lässt, will er sofort wieder anfahren, und das ist beim Powershift nicht gut für die Kupplung. In den N-Modus zu schalten soll aber noch schlechter für's Getriebe sein (meinte zumindest Alexander Bloch auf Youtube).

  • Komisch, habe keinerlei Probleme mit der S/S, lediglich beim Rangieren geht sie zu oft aus. Oder wieder an, wenn man die Tür öffnet :thumbdown:

  • Also ich finde die S/S in Verbindung mit der 8-Gangautomatik genial.

    Kein Ruckeln oder schnalzen vorhanden. Nach dem ich mit dem Fuß vom Bremspedal gegangen bin, rollt der Wagen ganz leicht an und beschleunigt sanft mit Betätigung des Gaspedals.

  • Das eine liegt wohl tatsächlich an der Batterie.

    Was das Schnalzen/ruckeln anbelangt hast du mal einen Getriebeöl Wechsel gemacht ?? Wirkt Wunder.

    Fleißig sein ist fabelhaft.....doch in der Ruhe liegt die Kraft.

  • Ja wohl wahr. Da muss demnächst ne neue rein. Als ich den Wagen Ende Juli erworben habe wurde des lt. kleinem Zettel im Motorraum vor Übergabe alles noch gewechselt...

  • Nicht mit dem normalen Motoröl verwechseln.

    Das Getriebeöl wird der Händler sicherlich nicht mal einfach so gewechselt haben.

  • Nicht mit dem normalen Motoröl verwechseln.

    Das Getriebeöl wird der Händler sicherlich nicht mal einfach so gewechselt haben.

    Das glaub ich auch nicht.


    Greywolf229 wieviel Km hat deiner jetzt runter ?

    Fleißig sein ist fabelhaft.....doch in der Ruhe liegt die Kraft.

  • Also wenn mich nicht alles täuscht war da ein Kreuz bei Getriebe. Gugg ich aber Sicherheitshalber nochmal nach. Knapp über 125000

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen
Neues Benutzerkonto für unsere Community erstellen. Geht einfach!
Neues Benutzerkonto erstellen
Anmelden
Du hast bereits ein Benutzerkonto? Melde dich hier an.
Jetzt anmelden

euautoteile.de