www.autodoc.de

Zahnriemen - ACHTUNG - Kontrollieren!!!!!


  • Beim 2,0L Diesel heißt der wohl HM1

    Fleißig sein ist fabelhaft.....doch in der Ruhe liegt die Kraft.


  • Beim 2,0L Diesel heißt der wohl HM1

    Danke Meddog - ja der ist es.


    Der lag da in dem Stoffabrieben des Zahnriemen im Gehäusedeckel, ist ja ansich einhalbwegs geschlossener Bereich.

    MK5 Turnier - 2.0l TDCi 150PS - PowerShift
    Phantomschwarz, LED, Panorama, Business Paket, Winter Paket II, DesignPaket, Technologie Paket


    :thumbsup::thumbsup::thumbsup::thumbsup:

  • Danke Meddog - ja der ist es.


    Der lag da in dem Stoffabrieben des Zahnriemen im Gehäusedeckel, ist ja ansich einhalbwegs geschlossener Bereich.

    Ist dieser Bolzen (HM1) dort lose oder verschraubt angebracht? Das schreit ja förmlich nach einem Konstruktionsfehler, so als wolle man in absehbarer Zeit ein Motor oder Zahnriemenschaden herbeiführen.

  • Nicht lose, komplett aus der Stelle am Motorblock raus. Er lag lose im Gehäuse des Zahnriemen rum

    MK5 Turnier - 2.0l TDCi 150PS - PowerShift
    Phantomschwarz, LED, Panorama, Business Paket, Winter Paket II, DesignPaket, Technologie Paket


    :thumbsup::thumbsup::thumbsup::thumbsup:

  • Vllt. ist er auch nur eingeklebt und der Kleber löst sich bei der Hitze, oder er wurde einfach nur an diesen Block vergessen.

    Drosseln sind Vögel, sie in einen Motor zu stecken ist Tierquälerei

  • Normalerweise ist das ein leicht konischer Presssitz der i.d.R. maschinell eingepresst wird und unter normalen Bedingungen auch nur unter größerem Aufwand wieder entfernbar ist.

    Ich denke bei Sigs3 ist das wirklich "nur" ein Fertigungsfehler der nicht die Regel ist. Entweder war/ist die Bohrung minimal zu groß, der Bolzen minimal zu klein oder

    er wurde einfach nicht richtig verpresst.


    Ich hatte sowas ähnliches mal an einem Quad-Motor bei dem so ein Bolzen auch nicht richtig halten wollte, als ich ihn dann vollends entfernt hatte und mir die Sache genauer

    angeschaut habe, stellte sich heraus , daß wohl bei der Montage irgendwie in dem Sackloch noch ein Metallspan war und der Bolzen deswegen nicht ganz eingepresst werden konnte.

    Also Span raus, saubergemacht und Bolzen eingepresst. Seither hält das Ding Bombenfest.


    Es ist mit solchen Dingen wie mein Opa früher schon immer sagte: "Kleine Ursache , große (Aus)Wirkung"

    Fleißig sein ist fabelhaft.....doch in der Ruhe liegt die Kraft.

  • Vllt. ist er auch nur eingeklebt und der Kleber löst sich bei der Hitze, oder er wurde einfach nur an diesen Block vergessen.

    Geklebt wird so etwas nicht allenfalls zusätzlich fixiert.

    Fleißig sein ist fabelhaft.....doch in der Ruhe liegt die Kraft.


euautoteile.de