Fahrerspiegel hat Eigenleben nach dem ausklappen

  • Wenn ich in mein Auto einsteige und die Tür schließe fahren meine Spiegel aus.

    Ungefähr eine Sekunde nachdem sie in der richtigen Position sind fährt mein linkes Spiegelglas nach oben.

    Ich sehe dann nur noch den Himmel.

    Er fährt auch nicht immer in die gleiche Position. Manchmal kann ich gerade noch erkennen was hinter mir ist.

    Das Eigenleben hat er auch nicht immer.

    Aber doch in 90% der Fälle.

    Drücke ich dann meine Memorytaste dann kommt er wieder zurück auf die gewünschte Position.


    Hat jemand einen Rat woran das liegen könnte?

  • Wenn es vom Schlüssel abhängig ist, müsstest du doch MyKey nutzen, oder?

    Unser Paul 2.


    Titanium 2.0 TDCi 110kW Turnier magnetic-grey
    EZ 28.12.2016 - übernommen am 02.06.2018 mit 21054km


    Verbrauch:941830_3.png

  • MyKey nutze ich nicht.

    Habe aber den Schlüssel und die Sitzposition zusammen abgespeichert.

    Auch schon mehrfach neu gespeichert.

  • Ja ich hab schon von Position 1 auf die 3 gewechselt.

    Macht leider keinen Unterschied.

    Ab morgen teste ich dann mal den anderen Schlüssel.

    Wenn das auch nicht hilft dann werde ich das anklappen der Spiegel im BC mal deaktivieren.

  • Aus der Anleitung: Beachte: Wenn mehrere verknüpfte Fernbedienungen oder Intelligent Access-Schlüssel in Reichweite sind, verwendet die Speicherfunktion die Einstellungen des als erstes programmierten Schlüssels.


    Das ist in Deinem Fall ausgeschlossen?

  • Wenn ich in mein Auto einsteige und die Tür schließe fahren meine Spiegel aus.

    Merkwürdig. Das machen meine schon beim Aufschließen noch vor dem Einsteigen. Aber wegen der falschen Spiegelglas-Position würde ich auch erstmal zum Batterie-Abklemmen tendieren. Nur musst du halt dann wahrscheinlich alles neu an Memory-Position 1 speichern.

  • Ja so war es bei mir vorher auch mit den Spiegeln.

    Hab es aber mit forscan umgestellt (im Januar).

    Das mit dem anlernen ist ja halb so schlimm. Es bleibt ja alles auf der Position stehen.

  • Jetzt konnte ich seit Freitag mit dem anderen Schlüssel testen, und siehe da - es funktioniert ohne Probleme.

    Jetzt habe ich noch 2 Wochen um es weiter zu beobachten. Danach wechsele ich mal wieder auf den anderen Schlüssel.

    Wenn es dann wieder anfängt, dann wird die Batterie mal abgeklemmt.


    Besten Dank für die Ratschläge


www.autodoc.de