www.autodoc.de

Zischen am linken Hinterrad

  • Hallo zusammen,


    mir ist heute aufgefallen, dass mein Mondeo bei laufendem Motor beim Hinterrad auf der Fahrerseite ein Zischen von sich gibt.

    Hat das noch irgendjemand mal bemerkt? Wenn nicht, ist wohl ein Ventil oder ein Schlauch kaputt...


    Gruß,

    Martin

  • Was für ein Schlauch? Dass Bremsschläuche zischen habe ich noch nie gehört. Vielleicht ein Loch im Auspuff?

  • Ich hab keinen Verdacht, was es sein könnte. Auspuff wäre natürlich ne Möglichkeit. Aber das das so ein konstantes Geräusch abgibt?

  • Vielleicht die Benzinpumpe🤔oder die elektrische Feststellbremse?


    Ich war mal eben draußen, konnte keine Geräusche außer vom Auspuff feststellen.

    Grüße aus dem Weserbergland


    Ralf



    Motorradfahren ist die wildeste Spielart einer friedlichen Seele.

    Einmal editiert, zuletzt von icefinger ()

  • Mein Dienswagen zischt ebenfalls an der Hinterachse, bei meinem privaten hab ich noch nicht drauf geachtet.


    Ich würde aber mal die Diesel-/Benzinpumpe vermuten oder im Falle meines Dienstwagens vermute ich die Hinterachse mit automatischer Niveauregulierung.

    FordPower every hour! :D8)

  • Adaptive Dämpfer verbaut?

    Jap. Hab auch unterschiedliche Einstellungen getestet. Zischt immer.

    Die Feststellbremse scheint es nicht zu sein, denn es ist egal ob sie an ist oder nicht.


    Mein Dienswagen zischt ebenfalls an der Hinterachse, bei meinem privaten hab ich noch nicht drauf geachtet.


    Ich würde aber mal die Diesel-/Benzinpumpe vermuten oder im Falle meines Dienstwagens vermute ich die Hinterachse mit automatischer Niveauregulierung.

    Benzinpumpe wäre ja schon etwas doof. Werde wohl mal beim FFH vorbei müssen... :rolleyes:

  • Da du die adaptiven Dämpfer hast wird es dort ger rühren.


    Wie gesagt, bei meinem Dienstwagen mit automatischer Niveauregulierung hinten surrt/zischt es auch.

    FordPower every hour! :D8)

  • Ehrlich gesagt klingt das etwas besorgniserregend.

    Vor allem weil es nur an einem Rad ist.

    Muss wohl doch mal zum FFH und das ansehen lassen.

    Es bleibt dabei zu hoffen, dass es im Fall des Falles auf die Zusatzgarantie geht, weil ich aus der Werksgarantie seit Anfang Mai raus bin. :(

  • Hab die Tage nochmal drauf geachtet.


    Bei meinem Dienstwagen surrt/zischt es, bei meinem Privaten nicht. Ich tippe ganz stark darauf, das dort die Pumpe für die adaptiven Dämpfer sitzt, bzw. in menem Fall für die automatische Niveauregulierung der Hinterachse.

    FordPower every hour! :D8)

  • Ich tippe ganz stark darauf, das dort die Pumpe für die adaptiven Dämpfer sitzt, bzw. in menem Fall für die automatische Niveauregulierung der Hinterachse.

    Meines Wissens haben die adaptiven Dämpfer keine Pumpe, sondern nur Magnetventile zum unterschiedlichen Druckausgleich innerhalb der Dämpfer.

    Die automatische Niveauregulierung hat soweit ich weiß auch keine Pumpe, sondern regelt mit Hilfe der gegebenen Auf-/Abbewegung während der Fahrt.

    Beide Feature sind/waren nicht gemeinsam bestellbar.

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen
Neues Benutzerkonto für unsere Community erstellen. Geht einfach!
Neues Benutzerkonto erstellen
Anmelden
Du hast bereits ein Benutzerkonto? Melde dich hier an.
Jetzt anmelden

euautoteile.de