www.autodoc.de

Updates zum Sync3 - APIM xU5T-...

  • 1. Unter 3.4 sind AppLink und Live Traffic mit iOS ebenfalls wireless möglich. Zudem ist die Optik schöner. Kann man wollen oder nicht.

    VZE hat bei mir anfänglich mit neuem APIM und 3.4 gut funktioniert, dann wieder nicht. Seit einigen Wochen ist es wie von Geisterhand geheilt und funktioniert sehr zuverlässig (Build 19101).


    2. Genau, F8 für neue APIM ist nicht verfügbar.


    3. Falsch, der Patch formatiert dein Sync neu und du hast wie bei den neuen APIM auch eine 1,5 GB Systempartition. In Verbindung mit der Kalibrierungsdatei für ein neues APIM lässt sich so auf einem alten erst 3.2+ installieren.


    4. Auch falsch. Das Ding formatiert, so wie ich verstanden habe, nur auf 1,5 GB und nicht auf 1 GB. Müsste man probieren, ob mit alter Kalibrierung dann trotzdem wieder 3.0 installiert werden kann.

  • Und was ist das....


    Ich hab’s mir geholt. Liegt jetzt bei mir.

    Mal schauen wann ich zum Umbau komme.

    Das ist auch geflasht mit dem 3.4

  • Können wir uns wieder hier im Forum auf "deutsch" einigen ?

    Prinzipiell schon, allerdings sind die Infos von Auron ziemlich heiß, wir wollen ihn ja nicht hier vergraulen, oder? Vielleicht kann mal jemand seine Posts durch den Übersetzer jagen und in seine Posts einfügen... ;)

    Ford Escort MK V CLX 1,6 EFI 16V 8)
    Ford Fiesta MK III CL 1,1 EFI X/
    Ford Mondeo MK III Trend 2,2 TDCI :love:
    VW Passat B5 GP Highline 2,5 TDI :|
    Ford Mondeo MK V 2,0 Titanium TDCI 180 ;)
    Ford Mondeo MK III Titanium 2,2 TDCI :love:

  • Werkseitig werden die neuen APIMs mit F8-Karten ausgeliefert, allerdings stehen sie nicht zum Download zur Verfügung (bzw. der Link ist nicht bekannt).


euautoteile.de