Rattern im Stand bei warmen Motor

  • Hab nun den leisen Verdacht, dass es sich um das ZMS handelt. Wenn ich im 1. Gang auf den 2. Gang schalte und dann im 2. Gang Vollgas gebe, sollte er sich doch bei einem defektem ZMS schütteln, oder? Wer hat das ZMS bei manuellem Getriebe schon gehabt?

  • Hab aber schon alles andere abgeklärt. Injektoren sind gut. Rollen Lichtmaschine und Keilriemen gewechselt. Bliebe wenn es nicht das ZMS ist, lediglich noch die Unterdruckdose der Bremese übrig. Sonst ist alle fest, auch die komplette Auspuffanlage mit Kat.

  • Hallo,


    ich wollte mich hier im Forum eigentlich nicht mehr äußern, aber vielleicht kann ich helfen.

    Dieses Problem habe ich auch gehabt.

    Schau mal am Unterboden links unter die Verkleidung.

    Genau unter dem Fahrersitz.

    Dort befinden sich zwei Kraftstoffleitungen,

    die am Unterboden straff anliegen.

    Die Leitungen sind zwar in den Halterungen, trotzdem haben sie bei mir die Geräusche verursacht.

  • Wie Du schon geschrieben hast, Ferndiagnose ist immer schwierig.

    Daher der Tipp. Es muss es ja nicht sein.


    Die Halterungen wurden nicht getauscht oder geändert.

    Der Wagen ist aus der Garantie.

    Ich habe lediglich die Leitungen etwas ummantelt und seitdem ist Ruhe im Schiff.

  • Ich war bei 2 verschiedenen Vertragshändlern, zudem habe ich einen sehr guten Freund, der selber Werkstattmeiser ist und nicht auf den Kopf gefallen ist. Alle drei können nicht sagen, was es genau ist. Und das Aufnehmen hat nichts gebraucht, weil man es nicht genau raushört. Zudem tritt es eben auch nicht immer auf.


    Mike, danke für den Tipp, werde auf jeden dies auch noch übeprüfen.

  • Manchmal sind es die tollsten Sachen und man vermutet etwas völlig anderes.

    Bei meinem MK3 hatte ich auch so ein Geräusch. Habe mich fast ein Jahr damit herumgeärgert. Zwei verschiedene FFH und freie Werkstätten haben den Fehler nicht gefunden. Haben die Mitarbeiter eine Probefahrt gemacht, war das Geräusch gerade da nicht zu hören. Dann diagnostizierte man eine defekte Spannrolle und tauschte diese aus. Das Geräusch war weg, aber nur für ein paar Tage. In einer freien Werkstatt machte man sich dann endlich mal genauer auf die Suche nach einer möglichen Ursache dieses Ratterns und man fand letztendlich heraus, das das Lager der Lichtmaschine defekt war. Lichtmaschine wurde getauscht und Ruhe war.


www.autodoc.de