www.autodoc.de

Anzeige mit dem Schraubenschlüssel

  • Hallo zusammen..


    Mein Mondi möchte seit kurzen dass ich mich weiterbilde. Bei jedem Start zeigt er mir den Schraubenschlüssel und möchte dass ich das

    Handbuch ganz durchlese von vorne bis hinten (Anzeige Bitte Handbuch lesen, in Gelb sie erlischt bei Bestätigung mit ok ),da er mir nicht sagt warum oder was er möchte.

    Im Fehlerspeicher wird nichts hinterlegt und der Mondi läuft wie immer ohne Probleme.


    Vielleicht wurde auch von auch schon jemand gebeten sich 8oweiterzubilden.

  • Und was steht in der Bedienungsanleitung beim Schraubenschlüssel-Symbol:


    Fehlfunktion Antriebsstrang

    Leuchtet, wenn ein Defekt am

    Antriebsstrang oder am

    Allradantriebs erkannt wird.

    Wenden Sie sich schnellstmöglich an einen

    Vertragshändler.


    Hast du dich nun genug weitergebildet oder möchtest du weiter so rumfahren?

    Mondeo Mk I 1995 2.0 TDi Fließheck Ghia 90 PS manuell Vorderrad schwarz

    Mondeo Mk III 2001 2.0 TDi Turnier Trend 115 PS manuell Vorderrad panther-schwarz

    Mondeo Mk IV 2009 2.0 TDCi Turnier Titanium 115 PS (150 mit Bluefin) manuell Vorderrad thunder-metallic

    Mondeo Mk V 2016 2.0 TDCi Turnier Titanium 180 PS (220 mit Bluefin) Powershift AWD indic-blau metallic

  • ...

    Im Fehlerspeicher wird nichts hinterlegt und der Mondi läuft wie immer ohne Probleme.

    ...

    Hast du die DTCs mit Forscan ausgelesen?

    Unser Paul 2.


    Titanium 2.0 TDCi 110kW Turnier magnetic-grey
    EZ 28.12.2016 - übernommen am 02.06.2018 mit 21054km


    Forscan + UCDS + TPMS Unterstützung im Raum DD


    Verbrauch:941830_3.png

  • Hallo


    Ja ich habe sie mit Forscan ausgelesen.


    linza4

    Natürlich habe das gelesen, aber wie schon gesagt das Auto fährt normal und die Anzeige geht sofort nach dem Start weg.

    Und keine Fehler zu finden im DTC. Also zuerst nachdenken.


    Ich weiss ja nicht ob du schon mal beim FHH warst ,glaube eher nicht, ohne Fehler im DtC tun die überhaupt nichts.

  • Ich würde nochmals bei laufendem Motor auslesen.

    Mondeo Mk I 1995 2.0 TDi Fließheck Ghia 90 PS manuell Vorderrad schwarz

    Mondeo Mk III 2001 2.0 TDi Turnier Trend 115 PS manuell Vorderrad panther-schwarz

    Mondeo Mk IV 2009 2.0 TDCi Turnier Titanium 115 PS (150 mit Bluefin) manuell Vorderrad thunder-metallic

    Mondeo Mk V 2016 2.0 TDCi Turnier Titanium 180 PS (220 mit Bluefin) Powershift AWD indic-blau metallic

  • Hallo


    Danke für deinen Typ.


    Habe es eben noch versucht bei laufendem Motor. Alle DTC's ohne Fehler ,sogar beim Start wo der Schraubschlüssel kurz aufleuchtet und wieder erlischt.

    Ich dachte jemand kennt dieses Problem. Mich stört nur die Anzeige... Könnte es an der Batterie liegen , zu wenig Spannung. Zeigte heute nur 11.4 Volt an ohne Motor.

    Auf jeden Fall läuft der Wagen eins A.

  • Eine schwache Batterie kann immer ein Grund dafür sein, dass irgend ein Steuergerät spinnt. Häng mal eine zweite Batterie dran und schalte dann die Zündung ein um zu sehen ob der Schraubenschlüssel weg ist.

    Mondeo Mk I 1995 2.0 TDi Fließheck Ghia 90 PS manuell Vorderrad schwarz

    Mondeo Mk III 2001 2.0 TDi Turnier Trend 115 PS manuell Vorderrad panther-schwarz

    Mondeo Mk IV 2009 2.0 TDCi Turnier Titanium 115 PS (150 mit Bluefin) manuell Vorderrad thunder-metallic

    Mondeo Mk V 2016 2.0 TDCi Turnier Titanium 180 PS (220 mit Bluefin) Powershift AWD indic-blau metallic

  • ... Könnte es an der Batterie liegen , zu wenig Spannung. Zeigte heute nur 11.4 Volt an ohne Motor.

    ...

    11,4V ist noch ein richtig guter Wert, Forscan verweigert da zwar schon das Auslesen der Asbuilt-Daten, aber wenn dann sollten hier noch mehr User diese Anzeige bekommen (meine Erfahrung aus der Arbeit mit Forscan an anderen Fahrzeugen).

    Unser Paul 2.


    Titanium 2.0 TDCi 110kW Turnier magnetic-grey
    EZ 28.12.2016 - übernommen am 02.06.2018 mit 21054km


    Forscan + UCDS + TPMS Unterstützung im Raum DD


    Verbrauch:941830_3.png

  • Was auch auffällt ist ,dass nach dem Starten und Fahren die Leuchte ausbleibt. Fahre z.b. 10 Min mache den Motor aus und warte 15 min bleibt die Leuchte beim

    Starten aus. Warte ich aber 2 Stunden geht sie wieder an und erlischt sofort.

  • In Forscan gibt es die Oszilloskop-Funktion. Wenn du vermutest, dass es an der Batterie liegt, zum Beispiel kurzzeitiger Spannungseinbruch beim Kaltstart, dann zeichne doch mal den zeitlichen Verlauf auf. Damit konnte ich beim MK4 eine sterbende Batterie diagnostizieren.

    Unser Paul 2.


    Titanium 2.0 TDCi 110kW Turnier magnetic-grey
    EZ 28.12.2016 - übernommen am 02.06.2018 mit 21054km


    Forscan + UCDS + TPMS Unterstützung im Raum DD


    Verbrauch:941830_3.png

  • In Forscan gibt es die Oszilloskop-Funktion.

    gibt diese Funktion nur in derForscan-APP ?

    Theorie ist, wenn man weiß, wie es funktionieren soll, aber es geht trotzdem nicht.
    Praxis ist, wenn es funktioniert, aber keiner weiß, warum.
    Bei uns ist beides vereint: Nichts geht, und keiner weiß warum. 8o

  • Mit der App (=Smartphone?) habe ich keine Erfahrung, ich nutze Forscan nur am Laptop. Ich habe mal fix ein Bild davon gemacht: links "Lese PID Daten", dann den Tab "Oszilloskop" wählen, vorher im Tab "Armaturenbrett" noch die zu beobachteten Werte auswählen, einfach in eine weiße Fläche klicken.

  • Hallo


    Habe neues festgestellt.

    Wenn ich die Bremse trete und sofort starte kommt die Anzeige wieder und erlischt.

    Wenn ich nur den Startknopf drücke, dann die Bremse und starte-- siehe da keine Anzeige .

    Habe das schon zigmal probiert.

  • Naja, im ersten Fall bricht die Batteriespannung kurzzeitig extrem ein.

    Mondeo Mk I 1995 2.0 TDi Fließheck Ghia 90 PS manuell Vorderrad schwarz

    Mondeo Mk III 2001 2.0 TDi Turnier Trend 115 PS manuell Vorderrad panther-schwarz

    Mondeo Mk IV 2009 2.0 TDCi Turnier Titanium 115 PS (150 mit Bluefin) manuell Vorderrad thunder-metallic

    Mondeo Mk V 2016 2.0 TDCi Turnier Titanium 180 PS (220 mit Bluefin) Powershift AWD indic-blau metallic

  • Also doch die Batterie.

    Werde sie tauschen lassen. Und das nach 2 1/2 Jahren. Habe keine Lust bei -10 C• einen Totalausfall zu haben.

    Im Cmax hielt die 5 Jahre.

  • Wenn das Batteriemanegment vernünftig funktionieren würde, dann würde so eine Batterie auch 7 Jahre halten.

    Ford Escort MK V CLX 1,6 EFI 16V 8)
    Ford Fiesta MK III CL 1,1 EFI X/
    Ford Mondeo MK III Trend 2,2 TDCI :love:
    VW Passat B5 GP Highline 2,5 TDI :|
    Ford Mondeo MK V 2,0 Titanium TDCI 180 ;)
    Ford Mondeo MK III Titanium 2,2 TDCI :love:

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen
Neues Benutzerkonto für unsere Community erstellen. Geht einfach!
Neues Benutzerkonto erstellen
Anmelden
Du hast bereits ein Benutzerkonto? Melde dich hier an.
Jetzt anmelden

euautoteile.de