www.autodoc.de

Probleme mit dem Ladesystem - Fehlersuche/Diskussion

  • Irgendwo steht doch aber auch das die S/S bei Temperaturen unter, ich glaub 7 Grad waren es, nicht funktioniert.

    Laut Theorie wird S/S bei niedrigen Temperaturen abgeschaltet.

    Wenn ich S/S im Winter denn mal nicht mit dem Taster deaktiviere, geht mein Auto morgens selbst bei minus 10 Grad an der ersten Einmündung aus und da bin ich keine 100 m gefahren, mein Auto steht auch über Nacht nicht so, das es vor diesen Temperaturen geschützt ist.

  • Zum Thema kalter Motor und kalte Temperaturen...

    Hab meine Batterie gestern Abend nochmal korrekt mit UCDS codiert. ForScan hat da ordentlich Mist gebaut.


    Auf jeden Fall sprang meine Standheizung heut Früh wie erwartet natürlich nicht an. Bin dann auf Arbeit gefahren, wenigstens hatte die FSH ihren Dienst verrichtet, und auf einmal ging der Motor per S/S aus. Motor nicht mal annähernd auf Betriebstemperatur und -1°C.

    Zum auslesen bin ich leider nicht gekommen, aber ich lasse mich mal überraschen was das BCM bis Donnerstag gerechnet hat.

    FordPower every hour! :D8)

  • Laut Theorie wird S/S bei niedrigen Temperaturen abgeschaltet.

    Wenn ich S/S im Winter denn mal nicht mit dem Taster deaktiviere, geht mein Auto morgens selbst bei minus 10 Grad an der ersten Einmündung aus...

    Ist bei meinem Mondeo auch so.

    Hat einen einfachen Grund. Kaltes Motorenöl ist zähfließender als warmes. Standdrehzahl und kaltes Öl = schlechte Schmierung. Deshalb sollte man den Motor auch nicht warmlaufen lassen.

    Dann ist es besser, wenn der Motor ausgeschaltet wird. Hat Ford eigentlich schlau gelöst.

    Der Fernstart ist eine günstige "Standheizung", aber eher ungünstig für den Motor.

    Ford Escort MK V CLX 1,6 EFI 16V 8)
    Ford Fiesta MK III CL 1,1 EFI X/
    Ford Mondeo MK III Trend 2,2 TDCI :love:
    VW Passat B5 GP Highline 2,5 TDI :|
    Ford Mondeo MK V 2,0 Titanium TDCI 180 ;)
    Ford Mondeo MK III Titanium 2,2 TDCI :love:

  • Hab jetzt als Versuch meine Batterie auf 80Ah Varta EFB codiert und den Target SoC auf 100%.


    Ergebnis daraus, das BCM rechnet nur noch Schwachsinn. SoC trotz vollladen am Freitag, gestern Morgen bei 55%.

    Aus meiner Sicht gibt es keinen Code für EFB-Batterien. Das sind alles Standard-Batterien oder AGM-Batterien. Wahrscheinlich entspricht die ab Werk verbaute 75Ah EFB von der Charakteristik am ehesten der Varta 90 Ah 800 CCA H8.

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen
Neues Benutzerkonto für unsere Community erstellen. Geht einfach!
Neues Benutzerkonto erstellen
Anmelden
Du hast bereits ein Benutzerkonto? Melde dich hier an.
Jetzt anmelden

euautoteile.de