www.autodoc.de

Notlauf bei 160km/h

  • Nachdem ich seit 30tkm mit einem Phänomen zu kämpfen hatte, das der Mondi unregelmäßig aber bei ca. 160km/h in den Notlauf schaltete, war nach der letzten Durchsicht jetzt gute 8tkm Ruhe. Da die Werkstatt ja den Fehler auf meine nicht passende Reifengröße geschoben hat.


    Gestern war es dann soweit, ich löste wieder den Notlauf aus.
    Heute war ich aber dann so schlau und bin nicht gleich zu Ford sondern zu meinem Reifendienst. Folgender Fehler kam.


    Kann jemand was damit anfangen?


    Gruß der Andi

  • Hallo


    Du hast über den Ölfilter ein Elekromagnetventil. Dieser steuert den Öldruck. Die klemmen öfters. Ich habe schon zwei ausgetauscht. Ist ein bisschen eng, aber es geht.


    Gruß Günter

  • Hallo
    Bei mir war es heute ähnlich Notlauf beim beschleunigen auf der Autobahn ca.120 km/h.
    Habe ein 150 PS Diesel MK5 Bj.2016 60000 km gelaufen bis heute keine Probleme mit.
    Heute bin auf der Autobahn will beschleunigen und auf ein mal kam NIX als ob der Turbo aus wäre, keine Gang-wechsel empfehlung, max 2500 Umdrehungen ( notlaufprogram ? ), Werkstattschlüssel im Display mit der Anweisung Handbuch Lesen ca 15 min so gefahren bis ich stehen bleiben könnte. Motor aus 5min später wieder gestartet als ob nix gewesen wäre und läuft normal.
    Ford angefahren war ja schon spät erlich gesagt, der meinte wo kein Fehler momentan vorhanden ist kann ja nix machen er fermutet mal das könnte die Regeneration des Partikelfilters gewesen sein nix schlimmes einfach weiter fahren
    Was meint ihr den schon jemand gleiches gehabt.

  • O das sieht ja nicht gut aus.
    Werde erstmal einen anderen [definition=1,0]FFH[/definition] aufsuchen
    vieleicht kann der meinem Dicken mal helfen

  • Das mit dem Werkzeugschlüssel und ohne Power hatte ich letztes Jahr auch. Bei mir war das AGR-Ventil fest (ziemlich verrußt), der gute Mechaniker hat dies 2-3 mal gereinigt und seid dem habe ich damit Ruhe. Er hat mir empfohlen nicht den günstigsten Diesel zu fahren. Seid dem Tag Fahre ich das Aral Ultimate Diesel und das Problem ist nicht wieder aufgetreten. ca. 25.000Km.

  • Moin, gerade wegen dem Verußen der Injektoren und dem Abgasystem fahre ich von Anfang an den Ulitmat Diesel, mehr kann man ja gar nicht mehr machen. Langstrecke fahre ich auch täglich. Hoffentlich kommt der Fehler mal passend, dann fahre ich mit Notlauf zum nächsten [definition=1,0]FFH[/definition] ohne auszuschalten. Dann können die wohl den Fehler auslesen. Ich vermute in meinem Fall das die Automatik vom abrupten runterschalten zum Kickdown " verschluckt" hat. Großes? Gruß Max

  • Das oben genannte Teil ist mitterweile getauscht. Werde die Tage berichten.


    Meine Werkstatt wollte mir noch einen Ölwechsel aufschwatzen. Nachdem ich meinte Sie sollen das mal mit Ford über meine Garantie klären ging es dann doch mit einmal ohne(Öl war 10tkm drin)

  • Ich klinke mich in den alten Thread mit dem selben Fehlercode ein.


    Code: P06DD - Steuerstromkreis - Motoröldruck: Funktion/klemmt in ausgeschalteter Stellung


    Wie ihr im Fehlerprotrokoll im Anhang sehen könnt, habe ich meinen 150 PS Handschalter Galaxy aus 70 kmh voll rausbeschleunigt und bekam bei knapp 160 mit einem großen Ruck das bekannte Schraubenschlüsselsymbol und Notlauf. Was mich ein wenig stutzig macht, ist, das in dem selben Moment der Wagen etwas stank (während der Fahrt) - war aber nach 3-4 Minuten wieder verflog.


    Ich habe dann den Fehler gelöscht und problemlos 5 mal in Folge voll Durchbeschleunigt.


    Was haltet ihr davon den Öldruckschalter auf Verdacht zu tauschen? Ist ja kein teuerer Spaß.

    Kann jemand berichten, ob der Tausch des Öldruckschalters das Problem behoben hat?


    Grüße


    Thomas


    Ford Galaxy Titanium 2015 2.0 150PS Handschalter
    Ford Galaxy Titanium 2018 2.0 180PS AWD PS

  • Bei mir kam das Problem wie beschrieben ab ca. 60tkm sporadisch. Also auch nur 1x, zum Schluss war es dann auch öfters. Also wenn du willst kannst du gerne noch warten. Wird dann halt nur irgendwann lästig. Gestunken hatte es bei mir eigentlich nie.

  • Korrigier mal dein Profil, da steht 180 PS. Und Automatik. Oder hast du mehrere von den Autos?

    ja, eine kleine Familie davon. (Firmenfurhpark ;) )


    [UPDATE 10.08.2019] Für alle die das selbe Problem haben:

    Wenn man den Wagen hart ran nimmt, lässt sich der Fehler reproduzieren. Habe den Öldruckschalter nun bestellt und dieser wird übernächste Woche eingebaut. Mal sehen ob ich das Öl dabei wechseln lassen muss. Anfang September stehen dann wieder einige Volllastfahrten an. Sofern ihr hier nichts von mir lest, hat der Tausch des Sensors das Problem behoben. ;)

    Ford Galaxy Titanium 2015 2.0 150PS Handschalter
    Ford Galaxy Titanium 2018 2.0 180PS AWD PS

    Einmal editiert, zuletzt von zerokewl () aus folgendem Grund: Update für andere Mitglieder.


euautoteile.de