Batterie defekt

  • Einbauen, originale Hitzeschutzhülle drum, Umcodieren, sich freuen.

    Ford Escort MK IV CLX 1,6 EFI 16V
    Ford Fiesta MK III CL 1,1 L EFI
    Ford Mondeo MK III Trend 2,2 TDCI
    VW Passat B5 GP Highline 2,5 TDI
    Ford Mondeo MK V 2,0 Titanium TDCI 180
    Ford Mondeo MK III Titanium 2,2 TDCI

  • Anders ist das, dass meiner genau die selben Spinnereien macht, wie einer mit einer EFB Batterie mit dem Unterschied, dass meiner die AGM verbaut hat (und ja, auch programmiert).


    Grüße Der_Baeck

  • Genau die habe ich und bin damit extrem zufrieden.

    Ford Escort MK IV CLX 1,6 EFI 16V
    Ford Fiesta MK III CL 1,1 L EFI
    Ford Mondeo MK III Trend 2,2 TDCI
    VW Passat B5 GP Highline 2,5 TDI
    Ford Mondeo MK V 2,0 Titanium TDCI 180
    Ford Mondeo MK III Titanium 2,2 TDCI

  • Hi Der_Baeck

    Habe das gleiche Problem gehabt Bis das Auto überhaupt nicht mehr angesprungen ist. Habe das Auto zum FFH gebracht und er meinte ist der Generator kaputt habe neue einbauen lassen ( 1035 Euro ich musste weinen) und jetzt läuft ohne Probleme.


    Mfg Jimmyford

  • Hi jimmyford


    Diese Vermutung hab ich mittlerweile auch schon gehabt, dass der Generator abundzu nicht geht.


    Seit gestern morgen ist s/S wieder inaktiv. Am Vortag hab ich den Wagen mit funktionierenden System (extra getestet) abgestellt und ein paar Stunden später geht dann plötzlich nicht mehr. Hab auch schon überlegt, ob sich evtl. Über Nacht Radio oder sowas einschaltet. Nur ist dann allerdings noch zu klären, warum der Generator, wenn das Auto feststellt Batterie schwach, nicht einfach diese voll pumpt, können tut er es ja...


    Grüße Der_Baeck

  • Geh mal in den Engineering Test Mode und schau mal nach, wie viel Spannung bei laufendem Motor anliegt oder mit dem Multimeter nachmessen. Mal den Spannungsverlauf während der Fahrt beobachten.


    Bringt der Generator 14,2-15,1 Volt dann ist er auch nicht defekt.

    Ford Escort MK IV CLX 1,6 EFI 16V
    Ford Fiesta MK III CL 1,1 L EFI
    Ford Mondeo MK III Trend 2,2 TDCI
    VW Passat B5 GP Highline 2,5 TDI
    Ford Mondeo MK V 2,0 Titanium TDCI 180
    Ford Mondeo MK III Titanium 2,2 TDCI

  • Ja, diese Werte bringt er eigentlich immer, konnte noch nichts anderes sehen. Aber Spannung und Strom sind ja zwei paar Schuhe. Ich hatte schon durchaus Generatoren, die normal Spannung hatten, aber einfach keinen Strom mehr lieferten. Die Werte was Forscan ausgibt, sind ja praktisch auch nur berechnet vermute ich. Also heißt das, was Forscan anzeigt ist im Bestfall so, aber im Falle eines Defekts könnte das auch nicht so sein, trotz der richtigen Anzeige.


    Grüße Der_Baeck

  • Wenn kein Strom geliefert wird aufgrund defekter Dioden, Regler, etc, dann bricht die Spannung zusammen.


    Ist die Verbindung zur Batterie unterbrochen, steigt die Spannung auf 17 bis 18 Volt. Das merkt man!


    Die Spannung ist ein wichtiges Indiz für eine funktionierende Ladeeinrichtung.

    Natürlich sollte man zusätzlich auch noch den Strom messen zur Sicherheit.


    Wenn die Ladespannung stimmt, die Bordspannung schwächelt und die Batterie trotzdem keinen Strom aufnimmt, dann ist es entweder zu viel kalt (aktuell sollte das nicht das Problem sein) oder die Batterie ist defekt.

    Ford Escort MK IV CLX 1,6 EFI 16V
    Ford Fiesta MK III CL 1,1 L EFI
    Ford Mondeo MK III Trend 2,2 TDCI
    VW Passat B5 GP Highline 2,5 TDI
    Ford Mondeo MK V 2,0 Titanium TDCI 180
    Ford Mondeo MK III Titanium 2,2 TDCI


www.autodoc.de