Mondeo 2014 -, 2.0L EcoBoost (240PS), Frost-Weiß BJ 2015, 3 "Probleme"

  • Hallo,


    seit 09/2016 bin ich Besitzer eines Ford Mondeos Turnier Mondeo 2014 -, 2.0L EcoBoost (240PS), Frost-Weiß.
    BIY / [definition=52,0]BA7[/definition], MK5


    Ich habe den Wagen gebraucht gekauft mit 17500 km. Ein tolles Auto. Es macht mir sehr viel Spaß.


    Ein Problem tauchte dann nach 2 Monaten auf. Das wurde aber dann von Ford schnell gelöst.


    TSI 15-1122
    Betrifft: Tick- / Klappergeräusche vom Lenkrad; Geräusche von der Abdeckung - Fahrerairbar beim Fahren/Drehen des Lenrades
    Ursache: Wickelfeder und oder Kabel schlägt gegen das Aluminiumgehäuse



    Nun sind aber 3 neue Probleme aufgetaucht. Das macht mir Sorgen da der Wagen selbst gebraucht nicht günstig war und ich gehofft habe endlich mal längere Zeit Ruhe zu haben.


    Problem 1:
    Wenn ich vor einer Hauswand stehe oder hinter einem Fahrzeug habe ich das Gefühl das die Scheinwerfer leicht zucken. Von rechts nach links und wieder zurück. Das Update durch die Rückrufaktion der Scheinwerfer hat er schon bekommen in 9/2016.


    Was kann ich tun ? Termin bei Ford?


    Problem 2:
    Das ist nun wirklich sehr schwierig zu erklären. Ich weiß gar nicht wie ich das Ford erklären soll. Oh je, ich versuche es mal.
    Aufgefallen vor ca. 2-3 Monaten. Erst leise und ab und zu. Erst nur bei geöffnetem Fenster, Fahrerseite. Nun auch bei geschl. Fenster.
    Es ist ein klappern. Gefühlt aber nicht im Innenraum sondern eher von außen, ggf unter dem Fahrzeug. Aber, wie soll das außen gehen.
    Panoramadach würde ich ausschließen. Da klappert meiner Meinung nach nichts. Es ist auch nicht so laut als wenn das jeder gleich hören würde aber es ist halt da. Man muss schon etwas fahren so mit 70-100 km/h damit man es hört.


    Was könnte es sein ? Termin bei Ford?



    Problem 3:
    Einparkhilfen ! Die piepsen auf einmal ohne Grund. Meist vorne links und / oder rechts, rot. Kein Hindernis weit und breit. Beobachtet habe ich das es meist bei Regen, Nässe oder feuchter Luft auftritt. Bei trockenem Wetter noch nicht erlebt.


    Was könnte es sein ? Termin bei Ford?


    Der Wagen hat noch Garantie bis 7/2017.


    Hat schon jemande von diesen Problemen gehört oder selber schon erlebt!?


    Würdet ihr mit diesen Problembeschreibungen so zu Ford gehen? damit sollten die doch was anfangen können oder !??


    L.G

  • Dein Problem 3 habe ich bei meinem auch ab und zu mal. Tritt auch nur bei Regen oder nasser Fahrbahn auf und auch nur ganz kurz. Liegt wohl an Wassertropfen oder Schmutzspritzern auf den Sensoren.
    Meiner ist übrigens auch weiß. Keine Ahnung ob das auch mit der Farbe zusammenhängt.


    Gruß Peter

  • Zu Problem 1: Hast du das adaptive LED-Licht? Falls ja, dann kann das durchaus die Startsequenz der Scheinwerfer sein.
    Ist mir bei meiner Probefahrt aufgefallen........runter rauf und dann quasi ein Lauflicht horizontal rein und raus.


    Zu Problem 2: schau mal ob sich nicht irgendwo eine Plastikverkleidung im Radbereich oder Motorraum gelöst hat.
    Kann mal passieren......die flattert dann bei Fahrwind und verursacht ggf. Geräusche.

    Schöne Grüsse aus dem wilden Süden
    Christian aka Sternspechtler

  • Meiner auch und auch in Weiß =) stört mich soweit aber nicht weiter, machen kann man hier soweit ich weiß nichts dagegen.


    Bei Problem 1 und 2 würde ich eher mal zum [definition=1,0]FFH[/definition] soll der sich drum kümmern, aber wenn das klappern eher von außen kommt,
    vll ist es ja eine klappernde Benzinleitung, dafür gibts es hier schon einen Tread vll mal da rein lesen.

  • Dein Problem 3 habe ich bei meinem auch ab und zu mal. Tritt auch nur bei Regen oder nasser Fahrbahn auf und auch nur ganz kurz. Liegt wohl an Wasertropfen oder Schmutzspritzern auf den Sensoren.
    Meiner ist übrigens auch weiß. Keine Ahnung ob das auch mit der Farbe zusammenhängt.


    Gruß Peter

    Hallo Peter,


    danke für Deine Antwort. Leider nein. So ist es bei mir nicht. Ich habe dann ein Dauerpiepen und kann es nur komplett ausschalten. Das ist aber nicht gut denn wenn man es braucht und vergessen hat einzuschalten macht es BUMS.


    Gruß

  • Zu Problem 1: Hast du das adaptive LED-Licht? Falls ja, dann kann das durchaus die Startsequenz der Scheinwerfer sein.
    Ist mir bei meiner Probefahrt aufgefallen........runter rauf und dann quasi ein Lauflicht horizontal rein und raus.


    Zu Problem 2: schau mal ob sich nicht irgendwo eine Plastikverkleidung im Radbereich oder Motorraum gelöst hat.
    Kann mal passieren......die flattert dann bei Fahrwind und verursacht ggf. Geräusche.

    Hallo,


    zu 1:
    Ja, habe das adaptive LED-Licht. Die Startsequenz kenne ich. Ich rede davon wenn ich bereits gefahren bin und an der Ampel hinter jemanden stehe. Da sehe ich wie das licht leicht zittert. Das hat aber nicht mit der Vibration des Autos zu tun. Ist ein sporadisches, leichtes zucken.


    denke, ich führe es bei Ford vor.


    zu 2:
    Ja, danke...habe sowas ähnliches gerade gefunden:


    Nach FordEtis 15-1111 und 15-1041 prüfen. Das Geräusch kommt von den Montageclips an der Unterbodenverkleidung und von der Kraftstoffleitung, welche mit einem Kunstoff unterfüttert werden muss (Polstern)


    Gruß

  • zu 1:
    Ja, habe das adaptive LED-Licht. Die Startsequenz kenne ich. Ich rede davon wenn ich bereits gefahren bin und an der Ampel hinter jemanden stehe. Da sehe ich wie das licht leicht zittert. Das hat aber nicht mit der Vibration des Autos zu tun. Ist ein sporadisches, leichtes zucken.

    Das habe ich auch, mir aber bisher noch keine Gedanken darüber gemacht, weil der Wagen ja mit einer automatischen Höhenverstellung ausgestattet ist. Er regelt wahrscheinlich ständig nach und deshalb das Zucken, so mein Gedanke.
    Für mich ist das kein Problem und stört mich auch nicht.

  • Das habe ich auch, mir aber bisher noch keine Gedanken darüber gemacht, weil der Wagen ja mit einer automatischen Höhenverstellung ausgestattet ist. Er regelt wahrscheinlich ständig nach und deshalb das Zucken, so mein Gedanke.Für mich ist das kein Problem und stört mich auch nicht.

    Hallo,


    okay. :-)


    Also, stören hin oder her. Verstehe ja was Du meinst. die Sache ist nur die. der Wagen hat noch Garantie. Sollte es nach 7/2017 schlimmer werden zahle ich das aus eigener Tasche.


    Lasse ich es so und entscheide mich den Wagen warum auch immer in 2-3 Jahren zu verkaufen mindert das ggf bei Interessenten den Wert.


    darum hätte ich gerne alle "Probleme" Auffälligkeiten bis 7/2017 erledigt / geklärt :-)


    L.G

  • Dann geh zu deinem [definition=1,0]FFH[/definition] und zeig ihm die nachvollziehbaren Probleme und bitte ihn zunächst freundlich um Behebung ..... eventuell auch zu späterem Zeitpunkt mit Nachdruck ;)
    Nicht selten hilft es den Verkäufer mit einzubeziehen......dieser ist manchmal kundenorientierter als der Werkstättler.

    Schöne Grüsse aus dem wilden Süden
    Christian aka Sternspechtler

  • zu 1. kann ich vielleicht was zusteuern. Meine Scheinwerfer flackern auch seit anfang an, ob im Stillstand oder während der Fahrt. War auch erst der Meinung, es ist die automatische Höhenverstellung. Macht aber beim stehen keinen Sinn. Mein [definition=1,0]FFH[/definition] hat nichts gefunden. Entweder hier im Forum oder bei Motortalk hatte jemand das gleiche Problemchen. Er konnte es für sich bei der Lagerung der Scheinwerfer festmachen. Jedenfalls hat er seine Leuchten in Zusammenarbeit mit seinem Händler leicht gelöst und dann gegen die Karosse gedrückt, festschraubt und Problem behoben.
    zu 3. kann ich sagen, das meine Sensoren selten aber auch ab und zu mal bischen wild reagieren.

  • War auch erst der Meinung, es ist die automatische Höhenverstellung. Macht aber beim stehen keinen Sinn.

    Ich weiß jetzt nicht, wie die Sensoren (wahrscheinlich auch an den Achsen montiert) an diesem Fahrzeug arbeiten, aber wenn die sich genau zwischen zwei Höhenpositionen befinden, könnte ich mir das Geflacker schon erklären.

  • Hallo,


    zu 2:
    Ja, danke...habe sowas ähnliches gerade gefunden:


    Nach FordEtis 15-1111 und 15-1041 prüfen. Das Geräusch kommt von den Montageclips an der Unterbodenverkleidung und von der Kraftstoffleitung, welche mit einem Kunstoff unterfüttert werden muss (Polstern)



    Kann man das irgendwo nachlesen ?
    FordEtis 15-1111 und 15-1041



    Zudem noch eine Frage ob das auch unter die Garantie fallen kann:
    Auf der Fahrerseite ist meine Gummimatte mit so eine Art "klipsen" zum reindrücken befestigt. Die Halterungen sind am Boden befestigt und die Gummimatte wird dort reingedrückt. Nun sind die Halterungen am Boden aber irgendwie lose / locker also nicht mehr fest am Boden. Das stört! :-(


    Ob das ein Garantiefall ist!?



    Gruß

  • Hallo Sascha10028, (Hiho)
    erstmal ein herzliches Willkommen hier bei den Mk5'lern.


    Als zweites tut es mir leid, dass ich Dir nicht effektiv bei Deinen Problemen helfen kann.


    Und drittens: Möchte ich Dich höflich bitten, Deine sehr ausfühliche Ausstattungsliste auf das Nötigste zu begrenzen. Es ist dem Genüge getan, wenn Du schreibst "Trend", Titanium", "Hybrid", "Buisness" oder "Vignale" und dann ggf. noch die "wirklichen "Highlights" Deiner Ausstattung, die nur optional erhältlich sind, wie z. B. das Panorama-Dach oder Standheizung. Sohce Dinge lesen sich viel einfacher und sagen auch vielmehr aus.


    Nützlicher Nebeneffekt für alle User hier: Sie müssen nach deinen Treads nicht soviel scrollen 8o:P:D

  • Kann man das irgendwo nachlesen ?
    FordEtis 15-1111 und 15-1041

    Jein - das sind TSIs (Technische Service Information). Die kann dir der Händler ausdrucken, oder du kannst sie selbst im eTIS nachschlagen. Dazu brauchst du allerdings ein gültiges Abo bzw. einen zeitlich begrenzten Zugang zu der Datenbank. Beides (Abo und begrenzter Zugang) wären kostenpflichtig.


    An Deiner Stelle, würde ich den Händler fragen, ob er dir die ausdruckt ;)


  • Hallo Markus,


    die Ausstattungsliste erscheint automatisch wenn ich in meinem Profil unter "über mich" unter Fahrzeug etwas auswähle. Die Mühe habe ich mir nicht gemacht das alles per Hand einzutippen :-)


    Ich kann es nur abschalten indem ich (noch kein Ford Mondeo Mk5 vorhanden) auswähle :-(


    Habe es aber geändert weil DU NATÜRLICH RECHT hast :-)


    Gruß


    PS: Habe jetzt nochmals auf Trend gesetzt......momentan sieht es gut aus.

  • Sah wie der komplette ETIS-Eintrag aus...

    Ford Mondeo 2.0 TDCi 180 PS AWD Powershift Titanium/ST-Line
    Indicblau, 19", Technology Paket Licht & Sicherheit, Technology Paket Konnektivität, Panorama Paket, ACC, BLIS, RVC, SAPP, SWRA, Seitenscheiben getönt, Heckklappe el. , Sony-Navi, SYNC 3, Aktive Ford LED, Aktive City Stopp... uvm.


    Mondeo MK4 Fl 2.2 TDCi Titanium S 200
    Kuga MK1 vFl 2.0 TDCi AWD Titanium 163
    Focus MK2 vFl 2.0 TDCi Titanium 136
    Focus MK1 vFl 1.6 Futura 101

  • Hi, zu zwei kann ich sagen. Bei mir waren es die Seitenschweller, die Plastik Halter sind gebrochen und durch den Fahrtwind hat der Seitenschweller gewackelt und ein klopfendes Geräusch von sich gegeben.




    Gesendet von iPhone mit Tapatalk Pro

  • Hallo,


    Eine Idee für das 3. Problem.


    Ich hatte ein ähnliches Problem mit den Einparkhilfe-Sensoren. Das Problem war der Nummernschildrahmen. Manchmal begann es sich ein wenig zu bewegen oder vibrierte nur und der vordere Einparksensor begann zu piepsen und wurde kontinuierlich rot. Schließlich habe ich ein doppelseitiges Klebeband an der Rückseite des Nummernschildhalters angebracht, um es zu fixieren. Da ich es gemacht habe, ist alles perfekt, es gibt keine ungültigen Zeichen von den Sensoren.


    Probieren Sie es aus, wahrscheinlich wird es helfen.


www.autodoc.de