Getriebefunktion reduziert - siehe Handbuch / Service erforderlich

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Kurzes Feedback: die letzten 500 km waren sehr entspannt hab einen Realverbrauch von ~5,8 Litern. In etwa 300km müsste ich dann auch mal tanken... Mal sehen, wo ich hier was gutes für den Dicken bekomme. Zuhause gibts ja immer Premiumplörre von der großen blauen Kette.
    • Neu

      Hallo Gemeinde,

      mir ist das gleiche gestern passiert! Auf Volllast geht die Anzeige an und nichts geht mehr. Manuel versucht zu schalten, keine Chance, der 6. Gang bleibt tot.
      Sofort zum Händler, auslesen und warten. "Getriebedruckschalter" heißt die Diagnose.
      .....to be continued
    • Neu

      Tja, ich bin auch betroffen, aber der Servicepartner will das Getriebe nicht tauschen!?

      Zu den Details: Ich bin mit 115.000 km bis April dieses
      Jahr viel mit dem Ford Mondeo gefahren und hatte dann plötzlich das
      erste Problem mit dem Getriebe. Eine Warnanzeige blinkte auf, dass eine
      Störung vorliegt (orange Meldung). Als ich weiter fuhr erschien die rote
      Meldung und der Wagen rollte nur noch aus. Dazu habe ich auch zwei
      Videos erstellt, die das Verhalten aufzeigen. Am Ende erschien sogar
      eine Meldung, dass das Getriebe zu heiß wäre und man bremsen müsste.


      Mit dieser Fehlermeldung habe ich die 120.000 km Inspektion vorgezogen
      und nach Ratschlag das Automatikgetriebeöl frühzeitig auswechseln
      lassen. Die vorherigen vorgeschriebenen Inspektionsintervalle habe ich
      auch alle ordnungsgemäß beim Ford-Servicepartner durchführen lassen. Als
      der Fehler immer noch auftrat, wurde die Software gepatcht, jedoch ohne
      Problemlösung.


      Heute war vorerst der letzte Termin beim Ford-Servicepartner, da mir
      mitgeteilt wurde, dass dieser Fehler von Ford nicht als Fehler
      ausgewiesen wird, sondern aufgrund meiner Fahrweise auftritt. Somit kann
      nichts repariert werden, ich darf also nur noch langsamer fahren und
      hoffen, dass der Fehler nicht mehr auftritt. Hierzu möchte ich drei
      Punkte anbringen:


      1) Die letzte Problematik trat auf der Autobahn auf, als kein
      Mehrzweckstreifen vorlag und ich in einer Nothaltebucht künstlerisch
      ausrollen musste. Bei der Anfahrt die Angst zu haben, bei Vollgas keine
      Beschleunigung auf der Autobahn zu haben und damit ggfs. einen Unfall zu
      produzieren. Hier besteht aktuell ein sehr hohes Sicherheitsrisiko für
      Leib und Leben!


      2) Ich ca. 100 km bei max. 180 km/h gefahren bin und dann auf der A3
      tanken musste. Nach dem Tankaufenthalt ich los fuhr und wieder erneut
      die Anzeige erschien, erst orange, dann rot – bis zum Stillstand. Ich
      fuhr nie in Volllast (max. Geschwindigkeit) und trotzdem trat der Fehler
      erneut auf. Das kann nicht rechtens sein, wenn ein Auto eine angegebene
      Höchstgeschwindigkeit von 220km/h aufweist und so verkauft wird.


      3) Ich bis 115.000 km und 2 ½ Jahren nie vorher das Problem hatte,
      obwohl ich in Dauer- und Volllast das Auto auf der Autobahn das Auto
      belastet habe. Nun kann ich auf einer Strecke von 90km dies immer
      reproduzieren, wenn ich Vollgas gebe!


      Ich bin also mehr als sauer. Ich bin in der Werkstatt und habe immer die
      Kosten getragen und mir wird sogar nicht geholfen! Laut dem
      Servicepartner bringt sogar die teuerste Methode ein Getriebeaustausch
      nichts, da immer wieder im Grenzbereich eine Überhitzung des Getriebes
      laut Hersteller nicht ausgeschlossen werden könne. Ich habe jetzt eine
      Mail an Ford Deutschland gesendet. Mal sehen, was die antworten.
    • Neu

      Mal eine Frage an alle AGR-Austauscher! Ist danach das Problem mit dem Getriebe nochmals aufgetreten? Oder ist nach dem AGR Austausch die Fehlermeldung für immer weg gewesen? Sonst lasse ich jetzt auf eigenen Ermessen den AGR einfach austauschen. Besser als das ganze Getriebe, das kann man mal investieren.
    • Neu

      Gemuesestrudel schrieb:

      Mir hat das damals der Mechaniker so erklärt, dass im Falle dieses Fehlerbildes viele verschieden Fehler in den Speicher geschrieben werden und das Problem ist, dass man nicht eindeutig weiß was passiert ist. Ich musste mit diesem Fehler 3 mal zur Werkstatt fahren bis endlich das AGR Ventil getauscht wurde. Seither ist Ruhe.
      Ist der Fehler noch immer weg?
    • Neu

      Die 4 Fehler der AGR hat der ÖAMTC bei mir gleich beim ersten Mal ausgelesen... Nachdem wir etwas an dem mechanischen Hebel rumgewackelt haben und der gute Mann dann noch mit dem Hammer leicht drauf rumgeklimpert hat, läuft der Sturkopf seit etwa 1000km wieder fehlerfrei.
    • Neu

      Kerberos schrieb:

      Gemuesestrudel schrieb:

      Mir hat das damals der Mechaniker so erklärt, dass im Falle dieses Fehlerbildes viele verschieden Fehler in den Speicher geschrieben werden und das Problem ist, dass man nicht eindeutig weiß was passiert ist. Ich musste mit diesem Fehler 3 mal zur Werkstatt fahren bis endlich das AGR Ventil getauscht wurde. Seither ist Ruhe.
      Ist der Fehler noch immer weg?
      Bei mir ist seit dem der Fehler nicht mehr aufgetreten
      ___________________________________________________________

      VW Jetta II BJ89 :thumbsup:
      Ford Fiesta MK3 BJ92 :S
      Audi 80 B3 BJ88 :thumbup:
      Ford Mondeo MK1 BJ94 :thumbup:
      VW Passat B5 BJ BJ03 :thumbup:
      Fiat Grande Punto BJ08 :thumbup:
      VW Passat B6 BJ06
      :thumbup:
      Ford Mondeo MK5 BJ15 :thumbsup:
    • Neu

      Hallo, ich hatte die gleiche Fehlermeldung "Getriebeleistung reduziert" leider auch vor einer Woche in Österreich. Bei einer Laufleistung von 58000 Km, Bei mir wurde das AGR- Ventil getauscht. Nach 2000 Km keine Fehlermeldung mehr. Kosten 850€ wurde durch Autohaus Bleker übernommen, hatte den Wagen im Januar 2018 dort gekauft. Reparaturarbeiten erfolgten in Österreich.
    • Neu

      Der FFH sagte mir jetzt, die Meldung hätte nichts mit der Meldung hier zu tun, also bringt es auch nichts das AGR auszutauschen. Das wären zwei komplette Schuhe. 650 EUR für das Ventil und 150 EUR für den Austausch. Er sagte, dass kann nichts bringen und ich solle mir das Geld sparen. Ich habe ihm den Forumseintrag gezeigt, aber hier wäre eine Getriebefehlermeldung genannt und ich hätte eine Überhitzungsmeldung.

      Ich raff das ehrlich gesagt nicht mehr. Vielleicht könnt ihr mir helfen. Hier meine Fehler. Ich kann es so einfach reproduzieren, dass ich Fotos bzw. Videos gemacht habe. Wie gesagt, laut FFH bzw. Ford Deutschland wäre das ein ganz normales Verhalten des Ford Mondeos und muss daher nicht repariert werden!!! ?( X( (haee)

      Ablauf:

      1. Diese Meldung (orange) kommt meist 2-3 mal dann gibt es einen kurzen Leistungsabbruch.

      2. Dann kommt die rote Meldung und nichts geht mehr. Man kann nur noch ausrollen lassen und anhalten. Dann den Motor ausschalten und neustarten.

      3. Bisher nur einmal diese letzte Eskalationsstufe erreicht, dann kommt Getriebe zu heiß.

      4. Mit der Heißmeldung zwischendurch dann noch diese weiße Warnmeldung mit Bremsaufforderung.

      Habt ihr die gleichen Fehldermeldungen und dies mit AGR gelöst?
      Dateien
      • 1.png

        (622,98 kB, 2 mal heruntergeladen, zuletzt: )
      • 2.png

        (506,58 kB, 2 mal heruntergeladen, zuletzt: )
      • 3.png

        (525,72 kB, 1 mal heruntergeladen, zuletzt: )
      • 4.png

        (486,17 kB, 2 mal heruntergeladen, zuletzt: )

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Kerberos ()

    • Neu

      Kannst du denn die Gänge noch schalten?
      Bei mir hatte sich damals so angefühlt, als ob da die Kupplung nicht gelöst hat. Ich konnte die Gänge nur sehr schwer schalten.

      Hier noch ein Diagnose-Auszug von meinem Fehlerbild ...
      Dateien
    • Neu

      Auch ich kenne nur die erste Meldung, und die war bei mir nach einem Stopp, 30' Pause und dann einem Neustart auch weg. In Italien wurde ausgelesen und AGR festgestellt, bei einem erneuten Auslesen hier... nade, niente, nix!

      Dein Fehler scheint tatsächlich anders gelagert zu sein. Und so wie sich diese Meldungen darstellen ist das Nichts, womit man spaßen sollte... Dein FFH ist hier in der Bringschuld wie ich finde. Mir wäre es als Werkstatt nicht wohl, wenn meine Kunden solche Meldungen bekommen... wegschicken würd ich sie damit nicht. Komme ich alleine nicht weiter, bleibt m.E. nur der Anruf in Köln und eine gewisse Portion an Hartnäckigkeit.
    • Neu

      Ich hatte das selbe Problem, konnte nach dieser Meldung nur noch den 1., 3. und 5. Gang nutzen (auch der Rückwärtsgang funktionierte nicht mehr)... es hätten aber genau so gut 2., 4. und 6. Gang sein können oder dass gar nix mehr geht. Dass mein Getriebe zu heiß werden würde, wurde auch öfters erwähnt.

      Bei mir wurde die Kupplung getauscht, seitdem ist ruhe!

    Diese private Seite ist keine offizielle Seite der Firma Ford. Das Ford Logo und alle Modellbezeichnungen sind Warenzeichen und Eigentum der Firma Ford!