Getriebefunktion reduziert - siehe Handbuch / Service erforderlich

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Nein, wollte nur damit sagen, dass dann im Gegenzug ein FFH nicht so gut backen kann wie ein Bäcker.

      Aber der Bäcker hat den enormen Vorteil, dass er den Mist den er vezapft noch selber essen kann und damit die Sache aus der Welt schafft. Das kann der FFH nicht. Der muss sich dann mit seinen Kunden rumschlagen.

      Doc
      Man erntet was man säht.
    • Also bezüglich meines Getriebeproblems gibts jetzt ein Update ... Ford hat den Auftrag gegeben, die Kupplung solle erneuert werden, heute kann ich meinen Mondeo wieder abholen. Ich bin gespannt ob der Fehler nun behoben ist....
    • Ich hatte das Thema zwar mitgelesen, aber in der Hoffnung, dass es mich noch nicht betreffen kann.

      Gestern mitten auf der Autobahn, auf halber Strecke. Also war kurz vorher erst von Bundesstraße auf die Autobahn rauf.
      Schön auf der Überholspur ganz geschmeidig ausgetestet, was so an Geschwindigkeit geht. 220kmh, dann auf 235khm.
      Fährt sich echt super und man merkt die Geschwindigkeit kaum. Also keine 3-4min bei so einer Fahrt, wurde ich dann von jemandem abgebremst.
      Dann wieder auf 220 beschleunigt und zack, springt die Meldung, zum erstem mal auch bei mir auf - "Getriebefunktion reduziert - Handbuch blabla.." =O 8| =O

      Ich also etwas an Speed gedrosselt und die Meldung ist kurz verschwunden. Aber dann so 20sec. später meldet sich die Meldung nun nicht mehr als Gelb/Orange, sondern schon in Rot, also als Störung mit "Getriebe Störung - Service ..." 8| :cursing:
      Kein Zug mehr, nix geht mehr. Vorsichtig von der Überholspur auf den Standstreifen ausgerollt, Schaltung auf P und das wars! Wobei auch das Zurückschalten auf P schon ziemlich starr war.

      Motor ausgemacht, erstmal Handbuch durch geblättert - natürlich nix gefunden. Motor nochmals angemacht, aber Schaltung hatte sich gesperrt.
      Konnte es zwar einmal auf D schalten, aber dann ist der Motor dabei abgewirgt worden! Ging echt nix mehr.

      Neuwagen - keine 7000km gelaufen!!! Ok, da müste ja eine Neuwagengarantie einspringen. Jetzt kann ich mal die Mobilitätsgarantie austesten.

      Dort angerufen, mitgeteilt, wo ich bin. By the way - warum können die den Wagen nicht einfach orten lassen?! Naja gut, raus aus dem Wagen, Dreieck raus, Weste an und auf dem Hügel auf den ADAC gewartet. Nach einer knappen Std. meldet sich ein Pole, "werde ich gleich da sein, muss nur noch drehen."
      10min. später. "ich kann dich nicht finden, lass uns per GoogleMaps/Whatapp den Standort abgleichen." Gesagt getan und festgestellt, dass der Typ knappe 60km von mir entfernt ist!

      Ich also nochmals dort angerufen, nochmals den Ort abgeglichen. Nach weiteren knappen 35min kam endlich ein "Gelber Engel".
      Ein Techniker kommt mir nem Pad entgegen. "ok, dann lesen mir mal den Speicher aus".

      Hab vorher mal diesen Thread nochmals überflogen und diesem "Engel" dann als Tipp schon mal das AGR-Ventil vorgegeben.
      Ne, laut Fehlercodes hat er dann das "Automatikgetriebe-Öldruckregelventil C" u. noch "Druckregler D" ausgegeben. Also nix mit AGR .

      "ok, da kann ich nix machen, da muss der Abschlepper her!" Warum schickt man nicht gleich einen Abschlepper mit so einem Techniker der den Fehler auslesen kann?
      Wenn ich einen Auto-Unfall habe, kommt doch auch immer Notarzt mit Krankenwagen! Und nicht zuerst der Krankenwagen, um den Notarzt zu informieren.

      Also nochmals 30min gewartet, aufgeladen und zu einem FFH gebracht. Zwischendurch kam sogar kurz die Polizei, ob alles i.O. wäre.
      Dort also angekommen, gleich die erste Vermutung, wahrscheinlich Kupplung. Muss wohl eher gleich ein neues Getriebe rein! :cursing:

      Wie gehts weiter? Brauche Ersatzwagen. FordAssistance angerufen - "ok, alles klar, wir schauen mal, wo wir ihnen einen Mietwagen herbekommen."
      20min. später Anruf - "ok, wir haben einen Wagen bei Sixt, könnten Sie sofort abholen in 25km Entfernung. Oder wir liefern in 2Std.

      Der Händler war so nett und hat mich dort hingebracht. Bin also bei Sixt rein, Name usw. "ne, wir haben keine Info und wir haben auch keinen Wagen für sie. Der Hof ist komplett leer!" (haee) :cursing: :thumbdown: X(
      Nochmals die FordAssis angerufen, "wie, die haben kein Auto? Wir haben hier aber eine Bestätigung, dass Ihr Fall schon erfolgreich abgeschlossen ist! Ok, wir prüfen das!"

      Nochmals 20min gewartet, Anruf - "so, bei Sixt erreichen wir niemanden mehr. Als Alternative bleibt ein Auto der ADAC! Also diese gelben "Engel" oder wir versuchen es noch bei Avis!?"

      Ich schon total genervt und sauer! "Besorgt mir endlich ein Auto, scheiss egal, woher und welche Farbe das scheißding hat! Ich muss Familie vom Flughaben abholen, die schon über 3 Stunden dort auf mich warten!!!" X( X( X(

      Weitere 15min. gewartet bis ein Anruf von Avis kam. "Wir haben ein Auto für sie, müssten Sie aber abholen!" Ob, das jetzt sicher ist, wollte ich wissen! "Jaja, wenn ich ihnen sage, dass das sicher ist, dann stimmt das schon!" "Ne, so ganz sicher ist für mich heute mittlerweile nix mehr!"

      Na gut, also ins Taxi gesetzt und weitere 25km in eine andere Richtung Deutschlands bringen lassen. Auf dem Weg dahin, etwas mit dem Taxifahrer über die Geschichte gesprochen. "oh man, sie haben ja echt das volle Programm erwischt!" Ich so, "nene, warte noch! ICH HABE HEUTE DAZU NOCH GEBURTSTAG!". Der hat fast die Hände über den Kopf geschlagen :/

      Nach geschlagenen 5! Std. konnte ich endlich weiterfahren. Mitwagen ist allerdings nur für 2!Tage reserviert, mehr geht nicht :S
      Laut Ford - Interessiert es auch keinen, dass die Reparatur mindestens 4-8 Tage dauern wird! Verlängern kann ich nur auf eigene Kosten! :thumbdown:

      Ein echt super Ford-Prozess! Bringe also den Ersatzwagen morgen wieder 80km vom Wohnort wieder zurück und muss mich jetzt irgendwie mit Freunden+Familie arrangieren.

      Ich hoffe aber trotzdem, dass da wirklich etwas defektes/greifbares gefunden und auch ersetzt wird. Hab echt kein Bock mehr auf so eine Geschichte! X(
    • Shurka schrieb:

      Konnte es zwar einmal auf D schalten, aber dann ist der Motor dabei abgewirgt worden!
      Da hätte ich auch auf Kupplungsschaden getippt ohne einen Fehlerspeicher auszulesen. Egal welcher Fehler, in dem Fall wäre sofort abschleppen angesagt gewesen. Mein Beileid! Ich hoffe es erwischt nicht noch mehr PS-Getriebe. Aber gut zu wissen, dass es wohl kein Vollgas mag...
    • Dein Leid mit der Ford Assistance kann ich nachvollziehen, das habe ich ebenfalls so ähnlich erlebt. Da wird sich wohl dein Powershiftgetriebe hinüber sein. Der Ford Händler kann aber bei Ford selbst ein Antrag auf Leihwagenverlängerung stellen und du hast dann keine Kosten und Lauferei.

      Ich habe meine ADAC Plus Mitgliedschaft wieder aktiviert. Darüber geht es schneller und ein Leihwagen gibt es für 7 Tage.

      Übrigens, Ford ist innerhalb der Gesetzlichen Gewährleistung (die ersten zwei Jahre) verpflichtet auch Leihwagenkosten über die zwei Tage hinaus zu erstatten. Diese gehören zu den sogenannten Nutzungsausfallkosten und müssen so gering wie möglich sein. Es gibt hierzu auch ein BGH Urteil aus 2009.

      Ich habe mittlerweile von Ford bestätigt bekommen das man mir alle bisher angefallenen Leihwagenkosten, die ich Nachweise, erstattet. Mit ein wenig Druck kommt man da auch weiter.
      :thumbsup: Nur wer sein eigenen Weg geht, kann nicht Überholt werden :thumbsup:

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Mitoma ()

    • linza4 schrieb:

      Aber gut zu wissen, dass es wohl kein Vollgas mag...
      alle meine anderen Vorautos habe ich damals so derbe auf der Autobahn getreten und oft das max. angekratzt. Da war nie etwas vergleichbares.

      Und hier hab ihn überhaupt nicht getreten. Immer langsam und schonend angefahren. Und dann passiert sowas!
      Ein Wagen, der so viel kostet muss auch das Maximum aushalten können. Das ist ein absolutes No-Go!

      @Mitoma das hätte ich gerne noch heute schon ab 12uhr gewusst.
      Die FordAssis haben mir gesagt, dass da nix zu machen ist. Ich muss auf eigene Kosten verlängern und später versuchen es einzureichen in der Hoffnung, dass Ford es kulanterweise übernimmt. Garantiert ist es aber nicht.
      Hab sogar meine Rechtsschutzversicherung angerufen, die mich dann mit nem Anwalt verbunden hat. Er hat nur gesagt, dass Ford an sowas nicht gesetzlich gebunden ist und schon diese zwei Tage freiwillig macht. Das einzige was Ford muss, ist nur den Wagen zu reparieren.
    • Ois guade auch von mir noch. Und toi toi toi ;)
      Ford Mondeo 2.0 TDCi 180 PS AWD Powershift Titanium/ST-Line
      Indicblau, 19", Technology Paket Licht & Sicherheit, Technology Paket Konnektivität, Panorama Paket, ACC, BLIS, RVC, SAPP, SWRA, Seitenscheiben getönt, Heckklappe el. , Sony-Navi, SYNC 3, Aktive Ford LED, Aktive City Stopp... uvm.

      Mondeo MK4 Fl 2.2 TDCi Titanium S 200
      Kuga MK1 vFl 2.0 TDCi AWD Titanium 163
      Focus MK2 vFl 2.0 TDCi Titanium 136
      Focus MK1 vFl 1.6 Futura 101
    • danke euch fur die Tipps. Womöglich hätte ich die Kosten erstattet bekommen. Aber irgendwie war ich mir trotzdem unsicher.
      Hab den Mietwagen heute abgegeben. Egal jetzt. Ich kann solange das Auto vom Vater mitbenutzen.

      Ich hoffe jetzt einfach nur noch, dass die Rep. sehr bald durch ist und ich das Baby wieder haben darf.
      Es war die Erfahrung wert, was die FordAssis angeht :thumbdown:
    • Und der nächste...

      Zur Vorgeschichte: Der Wagen hat ca. 20.000 km drauf und wird täglich zwischen 30-80km bewegt. Davon 15km mindestens am Stück.

      Am Wochenende gings zum ersten Mal auf die Autobahn. 160km einfache Strecke. Von 100-225km/h was alles dabei und lief eigentlich ganz gut dabei.

      Nach der Ankunft zu Hause wollten wir zur Familie zum Grillen fahren. Davor noch ein Zwischenstopp bei Freunden.
      Als wir wir von denen los gefahren sind fährt das Auto ganz normal an, schlägt aber dann den 2. regelrecht rein. Ich hab mit noch gedacht, gut, hat er sich wohl verschluckt, kann ja mal vorkommen...
      Also weiter durch die Siedlung gerollt und ab auf die Bundesstraße. Ich bin extra auf dem Aufschleifer kurz stehen geblieben, um zu sehen, ob der 2. Gang wieder so rabiat eingelegt wird. Und es war so... Komisch...
      Dann ging es los.
      Rote Meldung "Getriebe reduzierte Funktion - Service erforderlich"
      Die Meldung blieb aber nicht da, sondern kam in unregelmäßigen Abständen alle 3-5 Sekunden und blieb nur solange, dass man sie flüchtig lesen konnte, danach verschwand sie wieder. (Ich hab nicht auf OK gedrückt)
      Die Motorkontrollleuchte war dann dauerhaft an und das Getriebe schaltete wild durch die Gänge.
      Bei der nächsten Gelegenheit rechts raus und Motor aus.
      Die Forscan App zeigte einen Fehler im
      Motorsteuergerät: "Kommunikation zum Getriebesteuergerät verloren"
      wie auch im Getriebesteuergerät "Kommunikation zum Motorsteuergerät verloren"
      Gut dachte ich, dann ist es evtl nichts mechanisches (hoffentlich)
      Da mitten in der Pampa am Sonntag Abend auch keine schnelle Hilfe zu erwarten war, hab ich die Fehler gelöscht und bis jetzt (50km) läuft er wieder wie gehabt.
      Ich hoffe, dass es wirklich nur ein kleines Hängerchen der Steuergeräte war, werde es aber weiter beobachten.
      Beim nächsten Mal geht er dann in die Werkstatt.
      Ford Mondeo 2.0 TDCi 180 PS AWD Powershift Titanium/ST-Line
      Indicblau, 19", Technology Paket Licht & Sicherheit, Technology Paket Konnektivität, Panorama Paket, ACC, BLIS, RVC, SAPP, SWRA, Seitenscheiben getönt, Heckklappe el. , Sony-Navi, SYNC 3, Aktive Ford LED, Aktive City Stopp... uvm.

      Mondeo MK4 Fl 2.2 TDCi Titanium S 200
      Kuga MK1 vFl 2.0 TDCi AWD Titanium 163
      Focus MK2 vFl 2.0 TDCi Titanium 136
      Focus MK1 vFl 1.6 Futura 101
    • Genau den selben Fehler unter anderem hat mir der Speicher auch raus gespuckt.
      Der "gelbe Engel" hat mir die Fehler auch gelöscht, aber nach dem anschließendem Motorstart ist der Fehler sofort wieder aufgetaucht.

      Daher hoffe ich ehrlich gesagt lieber sehr, dass in meinem Fall doch etwas mechanisches/greifbares kaputt ist.

      Werde morgen mal dort anrufen und fragen wie der Stand der Dinge ist. Denke, müssten ja bis dahin spätestens etwas genaueres sagen können.
    • Hast du zufällig die Fehlercodes?
      Ford Mondeo 2.0 TDCi 180 PS AWD Powershift Titanium/ST-Line
      Indicblau, 19", Technology Paket Licht & Sicherheit, Technology Paket Konnektivität, Panorama Paket, ACC, BLIS, RVC, SAPP, SWRA, Seitenscheiben getönt, Heckklappe el. , Sony-Navi, SYNC 3, Aktive Ford LED, Aktive City Stopp... uvm.

      Mondeo MK4 Fl 2.2 TDCi Titanium S 200
      Kuga MK1 vFl 2.0 TDCi AWD Titanium 163
      Focus MK2 vFl 2.0 TDCi Titanium 136
      Focus MK1 vFl 1.6 Futura 101
    • Danke dir!
      Bei mir waren es komplett andere.
      Weist schon was neues?
      Ford Mondeo 2.0 TDCi 180 PS AWD Powershift Titanium/ST-Line
      Indicblau, 19", Technology Paket Licht & Sicherheit, Technology Paket Konnektivität, Panorama Paket, ACC, BLIS, RVC, SAPP, SWRA, Seitenscheiben getönt, Heckklappe el. , Sony-Navi, SYNC 3, Aktive Ford LED, Aktive City Stopp... uvm.

      Mondeo MK4 Fl 2.2 TDCi Titanium S 200
      Kuga MK1 vFl 2.0 TDCi AWD Titanium 163
      Focus MK2 vFl 2.0 TDCi Titanium 136
      Focus MK1 vFl 1.6 Futura 101
    • Ich tippe bei mir aktuell auf einen Wackler bzw. Marderbiss...
      Ford Mondeo 2.0 TDCi 180 PS AWD Powershift Titanium/ST-Line
      Indicblau, 19", Technology Paket Licht & Sicherheit, Technology Paket Konnektivität, Panorama Paket, ACC, BLIS, RVC, SAPP, SWRA, Seitenscheiben getönt, Heckklappe el. , Sony-Navi, SYNC 3, Aktive Ford LED, Aktive City Stopp... uvm.

      Mondeo MK4 Fl 2.2 TDCi Titanium S 200
      Kuga MK1 vFl 2.0 TDCi AWD Titanium 163
      Focus MK2 vFl 2.0 TDCi Titanium 136
      Focus MK1 vFl 1.6 Futura 101

    Diese private Seite ist keine offizielle Seite der Firma Ford. Das Ford Logo und alle Modellbezeichnungen sind Warenzeichen und Eigentum der Firma Ford!