Getriebefunktion reduziert - siehe Handbuch / Service erforderlich

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Das AGR funktioniert erst nach einiger Zeit. Wenn Motordrehzahl oder Leistung benötigt wird, schaltet es ab.
      Wenn aber gleichbleibend gefahren wir und nicht volle Leistung gefordert wird, schaltet das Ventil um und der
      noch mit Kraftstoff angereicherte Abgasstrom wird erneut in die Verbrennung geschickt. Dies hat zur Folge, dass Emissionen
      reduziert werden und somit verbrauchsärmer gefahren wird.
      Wenn das Ventil defekt ist werden falsche Kennfelder im Steuergerät vorgegeben. Dann könnte es zu diesen oben beschriebenen Fehlern kommen.
    • So wie ich es gelesen habe, wurde das AGR-Ventil gewechselt.

      @Mondichris: Es geht übrigens nicht um den Kraftstoff im Abgas, da ist nämlich keiner mehr drin. Das wäre auch schlimm. Aus dem Grund hat man meinem geliebten Zweitakter den Garaus gemacht. Beim Diesel mit Luftüberschuss müsste da auch viel falsch laufen.
      Vielmehr wird das Abgas zurück geführt, um weniger Sauerstoff im Gemisch zu haben und somit die Verbrennungstemperatur zu senken. Denn ist diese zu hoch, entstehen Stickoxide.


      Übrigens ist das kein Ford-Problem, sondern eher ein Dieselproblem.
      Die Auto werden falsch benutzt, vom Bewegungsprofil her, dann setzt sich das AGR Ventil zu, klemmt, oder verklebt.
      Wenns eins mit Sensor ist, wird der Fehler vielleicht angezeigt, aber nur, wenn auch der Weg des Ventils die Ursache ist. Ist der Weg noch gegeben, aber der Durchfluss zu gering, merkt das die ECU nur über den LLM , dass die Luftmasse nicht wie errechntet absinkt. Häufig wird dann der LMM als Fehler gesetzt und an der falschen Stelle gesucht.
      Macht also Ford oder dem FFH nicht immer gleich einen Vorwurf.
      Man muss da die Diagnose schon langsam als Hobby haben, damit man da oft durchschaut. Gerade die Diesel werden immer verrückter.

      Ein Problem weniger, dass mein Mondeo nun hat. Nachdem ich meinem Focus 1,6 HDi die meisten Risiko-Mängel entfernt hatte. ;)
      User Can Damage Systems
    • @mikepe: Wenn ich mir deinen Spritmonitor ansehe bist du auch ein sehr sehr sparsamer Fahrer. Solche Verbrauchswerte sind nur erreichbar bei sehr niedrigen Drehzahlen und auf der AB wirst du auch selten schneller als 120-130kmh fahren. Manchmal sollte so ein Diesel aber auch ordentlich warm werden.
      Mondeo Turnier 2.0 TDCI, 180 PS, Schaltgetriebe, Titanium, Panther-Schwarz Metallic
    • Habe heute den Fehlerspeicher ausgelesen.
      " EGR ( AGR ) klemmt"

      Auf der AB sind Strecken die ich mit 150-180 km/h oder mehr fahre. Glaub mir, nach drei Dieselfahrzeugen weiss ich wie man damit umgehen muss.
      Und was den Verbrauch angeht, der ist halt so. Ich kann es nicht ändern und möchte es auch nicht.
    • ich habe den gleichen Verbrauch und fahre auch auf der AB nicht mit geringer Geschwindigkeit auf der rechten Spur (160-180 km/h)...min täglicher Arbeitsweg beträgt 35km (35 km hin und 35 km zurück)...

      der Mondeo von mikepe und meiner haben beide Powershiftgetriebe, also nix mit sehr niedrigen Drehzahlen, die Steuerung erfolgt ja vom Getrieben selbst...
      MK5 Titanium Turnier, 2.0 TDCI 150 PS, Powershift (BJ 02/2015) ... Spritmonitor.de
    • Eigentlich habe ich hier nur nachgefragt was genau bei @Lani77 seinem Mondeo gemacht wurde.
      O.K., aus irgendwelchen Gründen hat er leider noch nicht geantwortet.

      Stattdessen kommen hier Kommentare über Fahrprofil uns Sonstiges. Nur bla, bla.
      Ich habe seit längerer Zeit im stillen hier im Forum mitgelesen und so manches mal den Kopf geschüttelt.
      Warum kann man nicht "einfach mal die Klappe halten" wenn mann zum Thema nichts sagen kann.

      Ich war gerne hier im Forum und mir wurde wirklich sehr oft geholfen. Manchmal konnte auch ich helfen.

      Jetzt ist aber der Zeitpunkt für mich erreicht, um aus dem Forum auszutreten. Ich kann und möchte nicht mehr erst 77tausend sinnlose Antworten lesen um dann nicht zu erfahren was Fakt ist.
      Sicher ist dies in einem Forum so, mag sein. Für meine Teil hat sich das hier erledigt.

      Ich bitte die Administratoren meinen Account zu löschen.

      Vielen Dank und weiterhin viel Glück und gute Fahrt.
    • Hallo, bin neu hier.

      Hab mich angemeldet, weil ich genau das gleiche Problem vorletzte Woche hatte.

      Mein Mondeo ist von 2015 und ich hab den vor vier Wochen gebraucht gekauft und alles war soweit OK.
      Vorletzte Woche ist der Fehler zum ersten Mal aufgetreten. Im Nachhinein hab ich rausgekriegt, daß man einfach den Motor aus- und wieder anmacht. Dann ist der Fehler weg.

      Zwei Tage danach hats mich/den Mondeo aber richtig erwischt:
      Beim Stop-and-Go-Fahren im Stau ist der Fehler bestimmt zehn-mal aufgetreten. Immer das gleiche - Getriebefunktion reduziert. Siehe Handbuch (das ist übrigens besonders ärgerlich, weil im Handbuch nix steht.

      Man konnte zumindest den Fehler zuverlässig "beheben" durch Neustart des Motors. :S Im Stau geht das ja ganz gut. ||

      Die nächsten beiden Tage gabs dann keine Fehlermeldung.

      Aber normaler Betrieb des Autos ist damit natürlich nicht möglich. Deshalb geht der Wagen auch jetzt in die Werkstatt; bin gespannt, was da rauskommt.

      Ich beweg das Auto regelmäßig auf der Autobahn, 200 km pro Fahrt im Geschwindigkeitsbereich 130 +/-. Wenn grad kein Stau ist. Und der Vorbesitzer hats auch im Autobahn-/Langstreckenbetrieb gehabt.

      Das Auto hat jetzt ca. 40000 km, ist 2,5 Jahre alt und da sollte meiner Meinung nach noch nicht das AGR-Ventil Probleme machen; zumindest nicht bei meiner Nutzung.

      Sonst bin ich übrigens zufrieden mit dem Auto.
    • Hallo hier Doc,

      berichte mal was es bei dir ist. Ich gehe davon aus, daß es das AGR Ventil ist. Ich habe diese Meldung auch mehrmals auf der Autobahn auf einer Strecke von 2400km 6x gehabt. Gleiche Fahrweise und auch bei Stop and Go Verkehr. Da ich blöderweise den Fehlerspeicher gelöscht habe, erkennt die Gebrauchtwagengarantie mein Problem nicht an.

      Wir sind nun wieder mit dem Auto 3 Wochen Stadtverkehr gefahren und der Fehler ist nicht wieder aufgetaucht.

      Aber ich bin mir sicher, der kommt wieder.

      Doc
      Man erntet was man säht.
    • Mich würde mal interessieren, ob es beim Powershift und beim Schalter gleichermaßen Auftritt. Ich fahre den Schalter und habe seit vorgestern das Problem. Wie beschrieben, Motor aus, neu starten, Fehler weg. Fahre am Sonntag ca. 600 km aus dem Urlaub zurück und will nicht unbedingt auf der BA beim überholen keinen Vortrieb mehr haben.
    • Habe Powersthift,

      das tritt dann aber auch so wie ich festgestellt habe auf, wenn es einigermaßen warm, bzw. heiss draußen ist. Und wenn Autobahn gefahren wird. Wir sind 1200km Autobahn in den Urlaub gefahren. Da ist es 3 mal aufgetreten, dann zurück 4 mal. Im Urlaub 2 Wochen gar nicht und dananch ebenfalls nicht. Oder bzw. noch nicht wieder.

      Doc
      Man erntet was man säht.
    • Hallo Doc, kurzes update meinerseits...

      Mein Mondeo hat ein update bekommen.
      Es wurden das PCM und das TRM neu programmiert.
      Das PCM ist das Power Chain Modul und das TRM ist das Trailer Modul (hab ich ausm Netz).
      Ich weiß allerdings nicht, ob im Fehlerspeicher was abgelegt war.

      Jetzt bin ich ca. 800 km unterwegs gewesen und der Fehler ist nicht wieder aufgetreten.

      Und das bleibt hoffentlich so :)
    • Hallo,
      zum Thema. Wir sind jetzt nach der letzten Meldung “Getriebe Reduziert“ ca. 1200 km gefahren, ohne das am Auto was gemacht wurde. Das Problem tritt offensichtlich nur dann auf, wenn der Wagen über eine längere Zeit in einem Art Schiebebetrieb (Stopp+Go) gefahren wird und es zudem Plusgrade von über 25° Grad hat. Das ist dann aber ein Fehlerbild, das als Zeitbombe immer mitfährt. O. K. Man kann nach einem Stopp dann weiterfahren, aber wenn das dann alle 30 Minuten auftritt ist das schon nervig. Leider hatte ich den Fehlerspeicher gelöscht. Von daher gibt es auch keine Reparatur. Als ich mit Forscan das erste mal den Fehlerspeicher unseres Mondeis ausgelesen habe, stand genau dieser Fehler bereits drin. Damals habe ich dann im Forum nachgesehen was das ist. Da aber das Thema da nur aus einer Antwort bestand habe ich dem nicht weiter Beachtung geschenkt. Ich bin mir sicher, dass das wieder auftritt. Möglicherweise habe ich dann aber keine Garantie mehr.

      Doc
      Man erntet was man säht.
    • Hallo Doc,

      an Deiner Theorie ist was dran.

      An dem Tag, als der Fehler massiv auftrat, war es nämlich sicher wärmer als 25°C.

      Danach bin ich "zwangsweise" noch ein paar 100 km gefahren, ohne Fehler (ich konnte das Auto nicht gleich in die Werkstatt bringen wegen Terminproblemen).

      Während der Zeit kam allerdings die Fahrsituation (langes Stop-and-Go bei hohen Temperaturen) so nicht mehr vor. Das ungute Gefühl fährt aber immer mit. Man weiß ja nicht, ob der Fehler sich immer so einfach zurücksetzen lässt. Und dann steht man irgendwo.

      Im Werkstattbericht steht auch drin, daß die Fehlerspeicher "ausgelesen/gelöscht" wurden. Das ist etwas schwammig. Ich war aber nicht selbst in der Werkstatt sondern das wurde vom Verkäufer erledigt. Deshalb kann ichs nicht genauer sagen.

      Es wäre interessant, ob ein Fehler vorlag, der dann auch gelöscht wurde oder ob nur ausgelesen wurde und vorsichtshalber upgedatet wurde. Aber eigentlich müßte so ein gravierendes Ereignis schon als Fehler auftreten.

      Wie hieß denn die Fehlermeldung genau, die Du gelöscht hast?

      Ich hab jedenfalls vor, nochmal nachzuhaken und werde dann hier berichten wenn ich was Neues rauskrieg.

      Vielleicht gabs auch schon eine Rückrufaktion - ich hab aber nix mitbekommen.

      @gobang: Vielleicht würde das sogar was bringen. Ich hab aber mein Auto gekauft, weil ich damit von A nach B kommen will. Ich will nicht updaten und umbauen damit alles funktioniert.

    Diese private Seite ist keine offizielle Seite der Firma Ford. Das Ford Logo und alle Modellbezeichnungen sind Warenzeichen und Eigentum der Firma Ford!