PDC vorne spinnt - Kennzeichen Schuld?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PDC vorne spinnt - Kennzeichen Schuld?

      Hallo Leute,

      mein erster Beitrag und direkt ein Problem.

      Ich habe meinen Mondeo jetzt eine Woche und bereits die hässliche Kennzeichenhalterung getauscht gegen eine rahmenlose.

      Dazu habe ich diesen "Abstandshalter" aus Plastik entfernt und das Kennzeichen direkt auf die Stoßstange (vorne) geschraubt.

      Jetzt habe ich das Problem, dass immer mal der vordere Sensor vom PDC komplett anschlägt, wenn ich langsam fahre oder stehe. Die beiden vorderen mittleren Sensoren schlagen komplett rot an, aber auch nicht immer. Teilweise passiert die ganze Fahrt über nix und dann teilweise bei jeder Ampel immer voller Anschlag.

      Jetzt ist meine Vermutung: kann es sein, dass er nicht damit klar kommt, dass dieser "Abstandshalter" hinter dem Kennzeichen fehlt? Das Kennzeichen bedeckt nicht die Sensoren und die Sensoren sind auch alle sauber.

      Vielleicht hatte bereits jemand ein ähnliches Problem.

      Danke schon mal vorab.
      Eigentlich wollte ich einen Lamborghini - aber ich wusste nicht, wie man das spricht!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von PeKey ()

    • Das vordere Kennzeichen wird eigentlich direkt an die Stoßstange geschraubt, um die Sensoren nicht zu verwirren. Maximal eine Gummimatte dahinter.
      Ist dein Kennzeichen vllt. etwas zu hoch oder tief befestigt?
    • Ich habe mal zwei Fotos angehangen.

      Auf dem ersten Foto sieht man bei dem Pfeil, was ich meinte mit "Abstandshalter" hinter dem Kennzeichen.

      Das zweite Foto zeigt wie es jetzt aussieht und positioniert ist.
      Dateien
      Eigentlich wollte ich einen Lamborghini - aber ich wusste nicht, wie man das spricht!
    • Werde ich wohl tun müssen. Dachte halt, dass es vielleicht schon mal irgendwer ebenso hatte und sagen kann: ja, daran liegt es .... oder eben: nein, habe es auch ohne Probleme so und so
      Eigentlich wollte ich einen Lamborghini - aber ich wusste nicht, wie man das spricht!
    • Ich hatte es neulich auch: Gebremst und stand als erster an der Ampel und plötzlich gingen alle vorderen Sensoren auf rot und haben gepiepst. Dann wieder los gefahren und seit dem wieder alles okay. Aber wenns häufiger vorkommen würde, würde ich mir auch Gedanken machen. Glaube aber nicht, dass die Abstandshalter was ändern.
    • Bei meinem Autokennzeichen ist der Abstandshalter noch orginal montiert und das Kennzeichen ohne Rahmen in die orginal Halterung eingeklipst. Das PDC Problem trat genauso spontan auf wie oben beschrieben. Meine Werkstatt kannte das Problem und hat das Kennzeichen links und rechts nach hinten gebogen, bis es am Abstandshalter anlag. (ca. 0,5mm) Seitdem ist dieser Fehler nie wieder aufgetreten.
    • wollvieh schrieb:

      Bei meinem Autokennzeichen ist der Abstandshalter noch orginal montiert und das Kennzeichen ohne Rahmen in die orginal Halterung eingeklipst. Das PDC Problem trat genauso spontan auf wie oben beschrieben. Meine Werkstatt kannte das Problem und hat das Kennzeichen links und rechts nach hinten gebogen, bis es am Abstandshalter anlag. (ca. 0,5mm) Seitdem ist dieser Fehler nie wieder aufgetreten.
      Was meinst du mit "in die originale Halterung eingeklipst"? Vielleicht kannst du bitte mal ein Foto machen, wie sehr sie es bei dir gebogen haben.
      Eigentlich wollte ich einen Lamborghini - aber ich wusste nicht, wie man das spricht!
    • wollvieh schrieb:

      Bei mir sind die Halterungen von deinem Bild 2 auf den Abstandshalter von Bild 1 geschraubt. Das eigentliche Problem entsteht durch die frei schwingenden Kennzeichenseiten. Das irritiert manchmal die inneren PDC Sensoren.20180621_214709.jpg
      Danke. Das probiere ich aus.


      Ich habe mal zwei Fotos angehangen.

      Per schrieb:

      Aus dieser Perspektive sieht es aus, als würde es unten zu tief hängen. Hast du mal ein Foto aus Höhe des Kennzeichens?
      mache ich morgen mal
      Eigentlich wollte ich einen Lamborghini - aber ich wusste nicht, wie man das spricht!
    • Auf dem Bild kann man erkennen, dass ein zusätzlicher Kennzeichenhalter auf den großen Träger montiert wurde.
      Dazu ist der nicht gedacht. Der ist so entwickelt, dass man das Kennzeichen DIREKT auf den großen Träger nagelt. Deswegen sind unten auch zwei Nasen, die das Kennzeichen halten. Oben rechts und links würde dann eine Schraube eingeschraubt werden für die Fixierung des Kennzeichens.

      Was ich damit sagen will:
      Wenn auf den eh schon ziemlich dicken Träger noch ein zusätzlicher Kennzeichenhalter montiert wird, dann sitzt das Kennzeichen zu weit vorn, was dann gerade bei Metallkennzeichen zu Irritationen der recht dicht positionierten PDC Sensoren führt.

      Es gibt der Erfahrung nach nur zwei effektive Lösungen, wenn so ein Problem besteht:
      1. Den großen Träger demontieren und das Kennzeichen samt Kennzeichenhalter an exakt die gleiche Position oder höher montieren (Sonst wird der ACC-Sensor gestört, wenn vorhanden)
      2. Das Kennzeichen auf dem großen Träger direkt montieren, wie es von Ford gedacht ist. (Ohne zusätzliche Halter oder Rahmen)

      Verbogene Kennzeichen sehen meiner Meinung nach nicht wirklich akzeptabel aus. Ist aber Geschmackssache.
    • LordHelmchen schrieb:

      Auf dem Bild kann man erkennen, dass ein zusätzlicher Kennzeichenhalter auf den großen Träger montiert wurde.
      Dazu ist der nicht gedacht. Der ist so entwickelt, dass man das Kennzeichen DIREKT auf den großen Träger nagelt. Deswegen sind unten auch zwei Nasen, die das Kennzeichen halten. Oben rechts und links würde dann eine Schraube eingeschraubt werden für die Fixierung des Kennzeichens.

      Was ich damit sagen will:
      Wenn auf den eh schon ziemlich dicken Träger noch ein zusätzlicher Kennzeichenhalter montiert wird, dann sitzt das Kennzeichen zu weit vorn, was dann gerade bei Metallkennzeichen zu Irritationen der recht dicht positionierten PDC Sensoren führt.

      Es gibt der Erfahrung nach nur zwei effektive Lösungen, wenn so ein Problem besteht:
      1. Den großen Träger demontieren und das Kennzeichen samt Kennzeichenhalter an exakt die gleiche Position oder höher montieren (Sonst wird der ACC-Sensor gestört, wenn vorhanden)
      2. Das Kennzeichen auf dem großen Träger direkt montieren, wie es von Ford gedacht ist. (Ohne zusätzliche Halter oder Rahmen)

      Verbogene Kennzeichen sehen meiner Meinung nach nicht wirklich akzeptabel aus. Ist aber Geschmackssache.
      Danke erstmal für deine Antwort, doch leider hinkt diese Aussage etwas in meinem Fall.

      Der Kennzeichenhalter auf dem Träger war bei mir schon vom Autohaus aus so verbaut. Damit gab es keinerlei Probleme.

      Nun habe ich das Kennzeichen direkt (ohne Träger) montiert und erst ab jetzt tritt dieses Problem auf.

      Also genau andersrum wie du es schreibst.
      Eigentlich wollte ich einen Lamborghini - aber ich wusste nicht, wie man das spricht!
    • PeKey schrieb:

      Nun habe ich das Kennzeichen direkt (ohne Träger) montiert und erst ab jetzt tritt dieses Problem auf.
      Ist dann aber schon etwas selten ?(

      Normalerweise tritt das Problem erst auf, wenn das Kennzeichen weiter nach vorn rutscht - was ja mit dem fetten Träger plus Kennzeichenhalterung der Fall ist.
    • Ja, so rum wäre es auch für mich sofort logisch gewesen, aber bei mir ist es ja eben genau anders rum.

      Werde heute bei Gelegenheit (wenn das Wetter besser wird) den Träger nochmal montieren und ein paar Tage so rumfahren und gucken ob der Fehler wieder kommt.

      Heute Morgen auf den Weg zur Arbeit war wieder kein Fehler. Scheinbar will der nicht, dass ich von Arbeit nach Hause fahren, denn genau da kommt immer der Fehler :D
      Eigentlich wollte ich einen Lamborghini - aber ich wusste nicht, wie man das spricht!
    • LordHelmchen schrieb:

      Wenn auf den eh schon ziemlich dicken Träger noch ein zusätzlicher Kennzeichenhalter montiert wird, dann sitzt das Kennzeichen zu weit vorn, was dann gerade bei Metallkennzeichen zu Irritationen der recht dicht positionierten PDC Sensoren führt.
      Das geht bei uns in Österreich gar nicht anders, weil unsere Kennzeichen eine größere Höhe als die deutschen haben. Wichtig ist immer nur, dass die Kennzeichen-Unterkante bündig mit dem dicken vormontierten Halter abschließt. Unsere Kennzeichen ragen also oben über diesen Halter hinaus. Damit gibt es kein Problem mit PDC .
    • Ich habe auch seit einiger Zeit das Problem. Bei mir ist es der innere Sensor vorne links. Hab auch meinen Kennzeichenhalter umgebaut. Habe aber den Kennzeichenträger dran gelassen und darauf die Halter geschraubt. Was mir aber aufgefallen ist, dass es bei mir Außentemperatur abhängig ist. Und zwar fast schon zuverlässig immer ab 19 Grad. Was ja, finde ich, gegen eine nicht korrekte Kennzeichen Position spricht, sondern für ein Sensorproblem. Da ich bald zum Service muss werd ich es mal ansprechen. Mal sehen. Gebe euch aber auf jedenfall bescheid.
    • Heute war wieder nix bei mir.

      Mit der Temperatur ging mir auch schon durch den Kopf, da es ja immer nur Nachmittags auftritt (wärmer) und heute als es sehr kühl war = den ganzen Tag keine Probleme.

      Bei mir ebenfalls die Inneren
      Eigentlich wollte ich einen Lamborghini - aber ich wusste nicht, wie man das spricht!

    Diese private Seite ist keine offizielle Seite der Firma Ford. Das Ford Logo und alle Modellbezeichnungen sind Warenzeichen und Eigentum der Firma Ford!