Mondeo, der aus der/in die Kälte kam

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Mondeo, der aus der/in die Kälte kam

      Da es immer wieder zu Problemberichten kommt - dazu ist ein Forum u.a. auch da, möchte ich heute mal gegen den Trend gehen:

      Mein Mk V ist das kuscheligste Auto, das ich bisher hatte.
      - Minus 8°C in der Garage. Motor springt tadellos an, Automatik schaltet weich, Start-Stop deaktiviert logischerweise
      - Sitzheitzung auf 3 - für max. 10' - Rücken und Hintern nicht nur warm, sondern SEHR warm, das konnten die Vorgänger schlechter.
      - Heizung auf 24°C, dazu 2 Telefonate per Freisprecheinrichtung, das Gebläse schaltet runter und säuselt nur noch..., Anruf fertig, es pustet richtig.
      - 10' später reichen 23, und weitere 10' später 22°C und die Motortemperatur ist in 8' da. Bei kuscheligen -11°C auf der Autobahn. :)
    • Geht mir ähnlich.
      Und SS funktioniert nach 10' Stadtverkehr auch. Erst heist es "Motor läuft Heizung/klima", dann "Motor läuft Aussentemperatur" und dann bei nur noch -3°C, Motor an der Ampel aus. Also alles Bestens. :thumbsup:
      Gruß
      Frank

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Suedswede ()

    • Minus 13°, er springt nach kurzem ruckeln an und läuft gut. Sitzheizung ist für die Ledersitze etwas zu schwach. Frontscheibenheizung braucht ca. 5-7 Minuten um die Scheibe freizumachen und dabei muss ich sie ein 2.mal starten weil sie schon ausgegangen ist obwohl noch nicht fertig.
    • Bei -16 °C geht er nach ganz kurzem Geleier auch los, klingt dann für etwa 500 Meter ziemlich rau und dann wirds gut.

      Heizung steht auf 22°C Auto. Die schaltet auch erst ein, wenn warme Luft kommt. Das sind etwa 600-800 Meter. Wird dann aber auch sehr flott warm. Vorteilhaft ist auch die Jalousie im Kühlergrill, die bei Kälte schließt. Da bekommt der Block nicht den vollen eiskalten Fahrtwind ab.
    • Ist nicht anders mit dem Hybrid. Mein Auto schläft draußen. Heute Start bei -6 °C. Nach 1 km hat die Wassertemperatur schon 42 °C erreicht, die Batterie (immer noch auf -4 °C, ist auf > 60% aufgeladen und es kann ab dann locker 1 km mit 45 - 50 km/h elektrisch im Stadtverkehr mitgeschwommen werden.

      Dabei bleibt die Heizung aus bis das Kühlwasser auf > 55 °c gestiegen ist (in meinem Fall nach 4 km) und die Sitzheizung sorgt für Wärme. Nur schade, dass es keine Lenkradheizung für dem Hybrid gibt!

      Nach 13 km in der Stadt und peri-urban bei meistens 30 bis 60km/h und am Ende 2 km mit 80 km/h ist das Wasser auf 75 °C und die Batterie auf 7 °C aufgewärmt. Der Verbrauch ist 6,9 l/100 km, Das sind 1,5 l mehr als im Sommer... Ab dann würde es mit unten 5,0 l/100 km E10 weiter gehen.

      Bei sparsamer Fahrweise bleibt der Mondeo auch hier ein sehr angenehmes, vibrationsfreies und leises Fahrzeug.

      Jan
      Seit Februar 2017 Mondeo Hybrid EZ 9/2014





      Kehl
    • Thorle schrieb:

      Minus 13°, er springt nach kurzem ruckeln an und läuft gut. Sitzheizung ist für die Ledersitze etwas zu schwach. Frontscheibenheizung braucht ca. 5-7 Minuten um die Scheibe freizumachen und dabei muss ich sie ein 2.mal starten weil sie schon ausgegangen ist obwohl noch nicht fertig.
      5-7 Minuten? Das ist etwas lang....Hab hier mal eine Anleitung verfaßt, als meine Frontscheibenheizung schlecht bis garnicht ging : Beheizbare Frontscheibe ohne Funktion - HowTo
    • Bei leichten Minusgraden geht das auch schneller bzw. wenn es nicht so fieser Tau/Frost wäre.

      Aber die letzten Tage kann ich in Ruhe die Scheiben beim 2. Wagen freikratzen. Und ich werde leider am Leasingwagen nicht selbst rumfummeln. Da warte ich auf den Werkstatttermin. Letztlich funktioniert sie ja noch im Gegensatz zu deinem damaligen Problem.
    • Meiner geht bei der Kälte nie aus, egal welche Temperatur das Kühlwasser hat. Auch mit der entsprechenden Meldung "Motor läuft wegen Außentemperatur". Ab welcher Außentemperatur er nicht mehr ausgeht weiß ich nicht. Neulich ist es mir bei -5 Grad zufällig aufgefallen und heute ging er bei -16 Grad auch nicht aus. Die Meldung "wegen Außentemperatur" habe ich schon oft gesehen, ansonsten aber nicht auf die Temperaturen geachtet.
      FORD - Fahren Ohne Richtigen Durchzug :P

    Diese private Seite ist keine offizielle Seite der Firma Ford. Das Ford Logo und alle Modellbezeichnungen sind Warenzeichen und Eigentum der Firma Ford!