Sport Fahrmodus

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • BadFord schrieb:

      Wie gesagt, meiner schaltet selbst bei 4500 hoch.
      Egal ob D oder S, automatisch oder schalten mit den Paddel.
      So habe ich das jetzt auch in Erinnerung, kann es aber nicht mehr hundertprozentig sagen. So ist es bei unserem Dienstauto Jeep Wangler auch, da weiß ich es aber genau.
      FORD - Fahren Ohne Richtigen Durchzug :P
    • Kann sein, dass sich da im Laufe der Zeit was in der Software geändert hat.

      Mich hat es eigentlich nur gestört, als ich die Elastizität messen wollte.
      Entweder er schaltet runter oder hoch... (obwohl ich auf manuell bin)

      Eine Leistungsmessung im 3. Gang zb ist dann auch nur bedingt möglich...
      Ford Mondeo 2.0 TDCi 180 PS AWD Powershift Titanium/ST-Line
      Indicblau, 19", Technology Paket Licht & Sicherheit, Technology Paket Konnektivität, Panorama Paket, ACC, BLIS, RVC, SAPP, SWRA, Seitenscheiben getönt, Heckklappe el. , Sony-Navi, SYNC 3, Aktive Ford LED, Aktive City Stopp... uvm.

      Mondeo MK4 Fl 2.2 TDCi Titanium S 200
      Kuga MK1 vFl 2.0 TDCi AWD Titanium 163
      Focus MK2 vFl 2.0 TDCi Titanium 136
      Focus MK1 vFl 1.6 Futura 101
    • BadFord schrieb:

      Wie gesagt, meiner schaltet selbst bei 4500 hoch.
      Egal ob D oder S, automatisch oder schalten mit den Paddel.
      Also im D-Modus hat meiner noch nie automatisch über 2000 hochgeschaltet. Da fährt er immer möglichst spritsparend im optimalen Drehmomentbereich. Im S-Modus, den ich hauptsächlich in den Bergen nutze, habe ich den Diesel noch nie auf 4500 hochgequält. Übrigens muss man den manuellen Modus immer dadurch beenden, dass man kurz zwischen D und S hin- und herschaltet (lt. BA und ist auch so bei mir).
    • Das + Paddle 3 sec drücken und er geht zurück in Automatikmodus. (in D und S)
      Ford Mondeo 2.0 TDCi 180 PS AWD Powershift Titanium/ST-Line
      Indicblau, 19", Technology Paket Licht & Sicherheit, Technology Paket Konnektivität, Panorama Paket, ACC, BLIS, RVC, SAPP, SWRA, Seitenscheiben getönt, Heckklappe el. , Sony-Navi, SYNC 3, Aktive Ford LED, Aktive City Stopp... uvm.

      Mondeo MK4 Fl 2.2 TDCi Titanium S 200
      Kuga MK1 vFl 2.0 TDCi AWD Titanium 163
      Focus MK2 vFl 2.0 TDCi Titanium 136
      Focus MK1 vFl 1.6 Futura 101
    • Denis240 schrieb:

      Habe auch das adaptive Fahrwerk und es stört mich schon sehr, dass man dieses im S-Modus nicht auch einstellen kann.
      Ich dachte, im S-Modus wechselt er auf Normal und man kann das Fahrwerk anschließend trotzdem auf Komfort oder Sport umstellen.
      D.h., man kann es im S-Modus gar nicht verstellen?
    • gobang schrieb:

      Denis240 schrieb:

      Habe auch das adaptive Fahrwerk und es stört mich schon sehr, dass man dieses im S-Modus nicht auch einstellen kann.
      Ich dachte, im S-Modus wechselt er auf Normal und man kann das Fahrwerk anschließend trotzdem auf Komfort oder Sport umstellen.D.h., man kann es im S-Modus gar nicht verstellen?
      Es ist schon richtig, dass er im S-Modus auf Normal wechselt.

      Die Einstellung im Bordcomputer (Komfort, Normal, Sport) ist allerdings (bei mir) nur für den D-Getriebemodus und bleibt auch gespeichert, d.h. muss nicht nach jedem Neustart erneut eingestellt werden
    • modifan1975 schrieb:

      Und wie ist jetzt die beste Einstellung?
      Für Geschwindigkeit: Hebel in S stellung?
      Gebirge & Kurven: Im Boardcomputer auf Sport stellen?
      Also ich kann natürlich nur für mich sprechen.

      Ich fahre stets im Getriebemodus: S (ausser wenn ich rückwärts fahre (haee) )

      Mein adaptives Fahrwerk ist im BC auch auf "Sport" eingestellt. Diese Fahrwerkseinstellung im BC wird meines Emfpindens allerdings NICHT in den Getriebemodus S übernommen.
    • Und genau das finde ich ja mal ziemlich scheisse.
      Wenn man sportlich unterwegs sein will und Getriebemodus aus S stellt dann sollte sich das Fahrwerk auch auf Sportlich stellen oder stellen lassen.
      Ne ne Ford was macht ihr nur für Sachen.
    • Ich befürchte, dass eben dieser Punkt leider nicht veränderbar ist.
      Es müsste ja eigentlich im Modul VDM und/oder PCM zu verändern sein. Aber dort konnte ich bis jetzt keine so verdächtige Variable sehen, die vom Namen her mit dieser Einstellung zu tun haben könnte.

      Und das sind auch solche heiklen Module, in denen vermutlich keiner gerne mal eben etwas verändern möchte.
    • Hab das gestern mal auf die Schnelle nachvollzogen... Zumindest bei mir verhält es sich offenbar etwas anders.
      Ich würde sagen es verhält sich so das beim Schalten auf S das Fahrwerk auf "Standard" gestellt wird, und der farbliche Akzent verschwindet. Das heisst aber nicht das man nicht auf etwas anderes umstellen kann. Ich kann auch im "S" Programm wieder auf Komfort oder Sport stellen. Man merkt auch das es sich ändert. Allerdings wird das dann nicht als Rot/Blau angezeigt. (haee)

      Bisschen schräge ist das schon, aber wirklich schlimm dann auch wieder nicht.
      Schön wäre ein einfacher Drehregler gewesen. Komfort (Komfort+D) / Sport (Standard+D) / Sport+ (Sport+S) . Meinetwegen noch mit nem Menu zum individualisieren der 3 Positionen.
      Aber naja, man kann nicht alles haben.
    • Ist das bei euch eigentlich auch so, dass wenn man auf S schaltet und manuell beim beschleunigen einen Gang hochschaltet, dass das Auto eine Sekunde nachher nochmal hoch schaltet?
      Ford Mondeo 2.0 TDCi 180 PS AWD Powershift Titanium/ST-Line
      Indicblau, 19", Technology Paket Licht & Sicherheit, Technology Paket Konnektivität, Panorama Paket, ACC, BLIS, RVC, SAPP, SWRA, Seitenscheiben getönt, Heckklappe el. , Sony-Navi, SYNC 3, Aktive Ford LED, Aktive City Stopp... uvm.

      Mondeo MK4 Fl 2.2 TDCi Titanium S 200
      Kuga MK1 vFl 2.0 TDCi AWD Titanium 163
      Focus MK2 vFl 2.0 TDCi Titanium 136
      Focus MK1 vFl 1.6 Futura 101
    • Ja das kann ich auch bestätigen, allerdings nicht nur auf S - auf D hatte ich sowas desöfteren auch schon gemerkt gehabt.
      Es schien, als ob die Automatik gar nicht realisiert, dass man manuell schon hoch geschaltet hat und es dann selbst nochmals macht (haee)
      Oft hatte ich sogar solche Fälle, wo es nicht mal ne Sekunde später war, wo er dann nach mir nochmals hoch geschaltet hat.

      @MrPCatt das hatte ich tatsächlich selbst noch nicht probiert. Hatte nur "gemerkt" und auch im IPC gesehen, dass er auf Standart schaltet und das Feld ausgegraut ist. Bin dann eigentlich davon ausgegangen, dass man da nichts mehr ändern kann. Wenn das tätsächlich so ist, dass man es dann trotzdem auch in dem ausgegrautem Zustand ändern kann, dann ist das ja noch bescheuerter vom Programm her.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Shurka ()

    • Also ich hab ne andere Variante des Verhaltens.

      1. Fahrwerkseinstellungen bleiben IMMER im gewählten Modus (Komfort, Normal oder Sport). Unabhängig vom Getriebemodus. So lange bis ich einen anderen Fahrwerkmodus auswähle.

      2 Anzeige im Display: Diese ist nur im Getriebemodus "D" aktiv. Habe ich z.B. auf Komfort gestellt (blaue Anzeige) und bin im Getriebemodus "D" ist die Anzeige da. Schalte ich dann in Getriebemodus "S" verschwindet die Anzeige. Aber, wie geschrieben, nur die Anzeige, die Fahrwerkeinstellungen bleibt auf Komfort. Schalte ich im Getriebemodus "S" auf Fahrwerkeinstellung "Sport" kommt auch keine Anzeige. Schalte ich im getriebemodus "D" auf Fahrwerkseinstellung "Sport" ist die Anzeige rot.

      Zusammenfassend:
      - Fahrwerkeinstellung ändert sich ausschließlich durch manuelle Verstellung
      - Anzeige der gewählten Fahrwerkseinstellung immer nur im Getriebemodus "D"
    • Shurka schrieb:

      ... Wenn das tätsächlich so ist, dass man es dann trotzdem auch in dem ausgegrautem Zustand ändern kann, dann ist das ja noch bescheuerter vom Programm her.

      hmm, bei mir ist aber nichts ausgegraut. Sieht alles ganz normal aus, und lässt sich auch normal verstellen. Nur die Farben sind weg...
    • Interessante Sache ?(

      @Titanum Also Punkt 2 ist bei auch so wie bei dir. Aber bei Punkt 1 hatte ich definiv immer vom Fahrgefühl her gemerkt und auch die Lenkung wurde verändert, sobald ich auf S geschaltet hab. Könntest du mir vielleicht bitte mal deine VIN per PN geben. Würde es gerne mal mit meinem Abgleichen. Vielleicht finde ich ja etwas.

      Bin ich etwa der Einzige, bei dem das Auswahlmenü ausgebraut ist bei S?
      Also nicht, dass wir uns hier missverstehen. Die Farben gehen bei mir auch weg.
      Aber habt ihr mal drauf geachtet, ob das Menü, wo man die Fahrmodis im IPC auswählen kann auch ausgegraut sind. Oder habt ihr da wirklich keine Änderung?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Shurka ()

    • Ich kann z.b das Fahrwerk nicht auf Komfort,Normal Sport stellen wenn ich im Getriebemodus "S" (Wahlhebel) bin, und ich sehe die farben auch nicht.
      Getriebemodus "D" (Schalthebel) da kann ich alles verstellen und sehe auch die Farben.

    Diese private Seite ist keine offizielle Seite der Firma Ford. Das Ford Logo und alle Modellbezeichnungen sind Warenzeichen und Eigentum der Firma Ford!