Batterie defekt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Wenn er die Temperatur nicht halten kann geht er ja nicht aus. Ich denke das er es im Stadtverkehr ein oder zwei mal macht und dann die Temperatur absackt. Ich wohne auf dem Land und muss maximal 1x auf 10km anhalten und da schlägt er sich gut. Und wenn der Motor steht geht die Lüftung fast aus und nach dem Start wieder etwas höher. So pendelt sich die Innenraum Temperatur gut ein.
    • Ich habe festgestellt das meiner nun wieder sehr schnell Warm wird. Nach ca. 2km geht die Nadel aus dem Blauen Bereich. Meine Vermutung liegt nahe das es was mit dem Dickeren Massekabel zu tun hat was ich Eingebaut habe. Die Elektrik scheint besser zu Arbeiten.
      :thumbsup: Nur wer sein eigenen Weg geht, kann nicht Überholt werden :thumbsup:

    • Da stellt sich mir die Frage, was eine Masseleitung mit dem Warmwerden des Motors zu tun hat...

      Liegt es nicht eher an den höheren Aussentemperaturen?
      Ford Mondeo 2.0 TDCi 180 PS AWD Powershift Titanium/ST-Line
      Indicblau, 19", Technology Paket Licht & Sicherheit, Technology Paket Konnektivität, Panorama Paket, ACC, BLIS, RVC, SAPP, SWRA, Seitenscheiben getönt, Heckklappe el. , Sony-Navi, SYNC 3, Aktive Ford LED, Aktive City Stopp... uvm.

      Mondeo MK4 Fl 2.2 TDCi Titanium S 200
      Kuga MK1 vFl 2.0 TDCi AWD Titanium 163
      Focus MK2 vFl 2.0 TDCi Titanium 136
      Focus MK1 vFl 1.6 Futura 101
    • Der Motor wird wahrscheinlich nicht schneller warm, aber der Innenraum, da der elektrische Zusatzheizer nun richtig arbeitet, sollte aber bei dir keinen Unterschied machen, da du Standheizung hast...
      FORD - Fahren Ohne Richtigen Durchzug :P
    • Das würde wiederum Sinn machen, aber er spricht ja von der Nadel, also definitiv vom Motor.

      Meiner heizt aber auch schon nach 1-2 min sehr deutlich. Bei mir ist alles original verkabelt. (hier aber höchstwahrscheinlich wegen dem Zuheizer.)
      Ford Mondeo 2.0 TDCi 180 PS AWD Powershift Titanium/ST-Line
      Indicblau, 19", Technology Paket Licht & Sicherheit, Technology Paket Konnektivität, Panorama Paket, ACC, BLIS, RVC, SAPP, SWRA, Seitenscheiben getönt, Heckklappe el. , Sony-Navi, SYNC 3, Aktive Ford LED, Aktive City Stopp... uvm.

      Mondeo MK4 Fl 2.2 TDCi Titanium S 200
      Kuga MK1 vFl 2.0 TDCi AWD Titanium 163
      Focus MK2 vFl 2.0 TDCi Titanium 136
      Focus MK1 vFl 1.6 Futura 101
    • Wie sieht man das denn ob der Zuheizer verbaut ist? Im ETIS wie heißt es da bei euch?
      Mein 150PS S-Max braucht schon ne ganze Weile bis die Lüfter hochdrehen und warme Luft kommt. 7-10min bestimmt.

      Okay, das wird es wohl sein
      - Mit Zusatzluftheizer

      Ich merk aber wie geschrieben nicht viel davon.
      S-Max 2016 2.0 Diesel 150PS

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von guitarrero ()

    • stargi schrieb:

      Könnt ihr mir mal ein Bluetooth obd Stecker empfehlen? Mit meinem kann ich die Werte nicht auslesen, habe auch Probleme mit dem Start stop System und der Frontscheibenheizung
      Würde mich auch über eine Empfehlung freuen. Mein Ctek scheint irgendwie durcheinander zu sein. ist am Wochenende einfach so von 80% innerhalb von 2 Tagen auf 32% gesprungen. Auto ist ohne Probleme angesprungen, Frontscheibenheizung funktionierte ohne Probleme, S/S ebenfalls...
      Jetzt würde ich das Ganze gerne mal mit Forscan Lite auf dem iPhone nachvollziehen, ob dort die Anzeige besser ist. Da aber der Markt voll von den Adaptern ist, wäre eine Empfehlung, welcher in der Konstellation funktioniert, sehr wertvoll...
      ctek.png
    • Sebastian schrieb:

      stargi schrieb:

      ... C-Max bei dem die start stop automatik auch bei - 15° einwandfrei funktioniert. ...
      Das hört ich aber ungesund an...Da ist der Mondeo aber schlauer, der zeigt an das er wegen der Außentemperatur nicht ausgehen möchte...
      Welche Außentemperatur denkst du, wäre für den Motor ok? Die 0°C interessieren nur Wasser ohne Frostschutz, alles andere ist immer nur ein °C weniger als der Wert davor. 90°C Wassertemperatur sind im Sommer wie im Winter das Gleiche. Nur der Kühler hätte es leichter (zumindest wenn der Thermostat öffnet), das Wasser wieder runterzukühlen.

      Hat der Mondeo eigentlich eine elektrische Wasserpumpe? Sonst geht die Innenraumheizung ja nur über den Zuheizer (elektrisch oder Standheizung) bei S/S.
    • holgi09 schrieb:


      Jetzt würde ich das Ganze gerne mal mit Forscan Lite auf dem iPhone nachvollziehen, ob dort die Anzeige besser ist...
      Auch hier ist die Anzeige wenig genau...
      Manchmal lädt mein Auto bis 85% hoch, manchmal ist bei 60% schluss.

      Entweder es gibt da bestimmte Ladezyklen oder die Anzeige spinnt.
      Ford Mondeo 2.0 TDCi 180 PS AWD Powershift Titanium/ST-Line
      Indicblau, 19", Technology Paket Licht & Sicherheit, Technology Paket Konnektivität, Panorama Paket, ACC, BLIS, RVC, SAPP, SWRA, Seitenscheiben getönt, Heckklappe el. , Sony-Navi, SYNC 3, Aktive Ford LED, Aktive City Stopp... uvm.

      Mondeo MK4 Fl 2.2 TDCi Titanium S 200
      Kuga MK1 vFl 2.0 TDCi AWD Titanium 163
      Focus MK2 vFl 2.0 TDCi Titanium 136
      Focus MK1 vFl 1.6 Futura 101
    • holgi09 schrieb:

      Aber Forscan holt sich die Daten aus den Steuergeräten bzw. Sensoren. Noch genauere Werte würden ohne zusätzlich installierte Hardware gar nicht gehen, oder?
      Das dachte ich ursprünglich auch. Aber auch hier wird geschätzt und errechnet.
      Batterietemperatur wird zb geschätzt und liegt meist weit daneben.
      Ladedruck wird über (evtl Gaspedalstellung) oder sonst was errechnet. Der Wert stimmt auch meiner Meinung nicht.
      Ford Mondeo 2.0 TDCi 180 PS AWD Powershift Titanium/ST-Line
      Indicblau, 19", Technology Paket Licht & Sicherheit, Technology Paket Konnektivität, Panorama Paket, ACC, BLIS, RVC, SAPP, SWRA, Seitenscheiben getönt, Heckklappe el. , Sony-Navi, SYNC 3, Aktive Ford LED, Aktive City Stopp... uvm.

      Mondeo MK4 Fl 2.2 TDCi Titanium S 200
      Kuga MK1 vFl 2.0 TDCi AWD Titanium 163
      Focus MK2 vFl 2.0 TDCi Titanium 136
      Focus MK1 vFl 1.6 Futura 101
    • Jetzt aktuell bin ich mehr als zufrieden. Natürlich müssen wir die Langzeiterfahrung abwarten!

      Was ich gemacht habe:
      • Massekabel Motorblock zur Karosse auf 70 qmm vergrößert.
      • Massekabel zwischen Karosse und Batterie um 35 qmm erweitert - Originalkabel +35 qmm Zusatzkabel.
      • Originale EFB Batterie 75 Ah gegen die Bosch S5 AGM 80 Ah (Bauform H7) ersetzt.
      • Mit UCDS Batterietyp auf 70 Ah AGM eingestellt (Batterietyp 1 - so wie es bei Mondeos, bei denen die originale AGM 70Ah verbaut ist, eingestellt ist). Alte Einstellung war 90 Ah Varta.
      • Mit der UCDS Direktkonfiguration im [definition=14,0]BCM[/definition] TargetSoc von 80% auf 85% eingestellt.
      • Mit der UCDS Direktkonfiguration im [definition=14,0]BCM[/definition] SocMAX von 95% auf 92% eingestellt.

      Soc wird mit der neuen UCDS Version jetzt in % eingestellt und nicht mehr in einer nicht nachvollziehbaren 4-stelligen Zahl!

      Mit diesen Änderungen kann ich mich jetzt nicht mehr beschweren, denn das System läuft tadellos, Batteriespannung immer zwischen 12,3 V - 12,7 V - keine besorgniserregender Spannungsfall beim Kaltstart mehr.
      Auch die Ladespannung regelt jetzt so wie es sein soll und bleibt nicht mehr bei 15 Volt hängen.
      FORD - Fahren Ohne Richtigen Durchzug :P
    • keine Ahnung ob die Tabelle stimmt aber bei meinem Kuga 2017 ist das eingestellt.


      Quellcode

      1. 726-04-01 BCM/GEM Body Control Module / Generic Electronic Module (BCM/GEM), 0100, , , Yes, 00000001 00000000, GV6T-14A073-EE, GV6T-14C095-AE, GV6T-14C094-AE
      wäre eine AGM 70 Ah 600 CCA H6

      und die ist eingebaut.
      Soll das einer verstehen???
      f81t2711p22000n2_ORKMUpFm.jpg
      Gruß Frank :)
      --> Kuga 2017 Titanium

    Diese private Seite ist keine offizielle Seite der Firma Ford. Das Ford Logo und alle Modellbezeichnungen sind Warenzeichen und Eigentum der Firma Ford!