Anhängerkupplung "stürzt ab"

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Anhängerkupplung "stürzt ab"

      Ich habe seit April meinen Mondeo Tunier "Buisness" mit elektrisch einklappbarer Anhängerkupplung (Original).

      Eine Woche vor dem Urlaub kurz ausprobiert- keine Funktion der Taste im Kofferraum.

      Ab zum Händler- der hat die Batterie abgeklemmt und nach 10 Minuten wieder angeschlossen und es funktionierte alles wieder. Neue Software ist drauf (hat er nachgesehen- da gab es scheinbar Anfang des Jahres eine Änderung).
      Dann eine Fahrt (600 KM) ohne Anhänger und wieder keine Funktion. Selbst die Batterie abgeklemmt und danach konnte ich wieder die Anhängerkupplung herunterfahren.

      Dann 2 Wochen Urlaub mit ausgeklappter Anhängerkupplung- jetzt lässt sie sich nicht mehr einklappen...

      Ich kann doch nicht jedes mal wenn ich die Anhängerkupplung brauche die Batterie ausbauen! Zudem weiß der Wagen nicht (sonst kam eine Info "die Kupplung ist ausgefahren" beim Starten des Autos) ob ich die Kupplung ausgefahren habe. Auch mache ich mir sorgen, dass evtl. auch keine Beleuchtung am Anhänger funktioniert- haben wir nicht überprüft und jetzt ist der Anhänger nicht erreichbar.

      Ich möchte nicht schon wieder zum Ford Händler (Zeit.....).

      Hat jemand das gleiche Problem gehabt und eine Lösung?
    • Hallo

      War die Anhängerkupplung ab Werk bei Dir eingebaut? Es gibt da nämlich eine Rückrufaktion. Da wird das Modul von der Anhängerkupplung gewechselt. Du muss die Modulnummer prüfen. Ist die: DS71-14F546-AD sollte es das neuste sein. Ist die Endnummer AA oder AB oder AC kann das Modul einen Softwarefehler haben.

      Gruß Günter
    • Danke für die schnellen Antworten!

      Es ist bei meiner ab Werk eingebauten Anhängerkupplung die neue Software schon drauf (sagte der Ford Meister). Fehlerspeicher war leer.

      Natürlich ist das ziehen der Sicherung auch eine Möglichkeit, aber jedes mal die Navi und Radio Einstellungen zu ändern- die sich jedes mal auf Werkseinstellungen stellen (bei Batterieausbau- mit Sicherungswechsel vielleicht anders) ist auch keine schöne Lösung.

      Ich bin scheinbar nicht alleine mit meinem Problem. Werde wenn ich etwas Zeit habe nochmals bei Ford einen Termin machen und hoffe dann eine Langfristige Lösung zu bekommen.
    • Hallo

      Das ist eine Rückrufaktion mit der Nummer : 16U19. Damit wird das Modul geprüft und eventuell erneuert.
      Ich habe auch schon ein Fahrzeug mit neuem Modul gehabt das auch abgestürzt war.
      Die Software kann nicht geändert werden, darum wird das Modul getauscht. Es braucht auch nicht neu angelernt werden.

      Gruß Günter
    • Hybridmaus schrieb:

      Hallo

      Das ist eine Rückrufaktion mit der Nummer : 16U19. Damit wird das Modul geprüft und eventuell erneuert.
      Ich habe auch schon ein Fahrzeug mit neuem Modul gehabt das auch abgestürzt war.
      Die Software kann nicht geändert werden, darum wird das Modul getauscht. Es braucht auch nicht neu angelernt werden.

      Gruß Günter
      Hi,
      danke für die Info. Wahrscheinlich habe ich das Modul schon und deshalb taucht bei mir nichts auf.
      Bin seit den kauf 14tkm mit den wagen gefahren und bisher funktionierte die AHK immer auf Anhieb.
    • Ich habe ein neues Problem mit der eAHK und wollte mal in die Runde fragen, ob das schon mal jemand hatte. Es scheint eher mechanischer Natur zu sein. Habe die eAHK ab Werk. Letztes Jahr fuhr diese öfter nicht aus auf Grund des bekannten Softwarefehlers, der zum Aufhängen des Steuergerätes führte. Nach dem Update durch den FFH auf den neuesten Softwarestand lief dann alles problemlos.
      Letzte Woche wollte ich sie kurz vor der Urlaubsfahrt ausfahren um den Fahrradträger zu montieren. Sie fing auch erst an zu arbeiten. Dann kam aber ein Warnton und man hörte, wie sie wieder eingerastet wurde (ist nie unter der Heckschürze hervorgekommen). Klang insgesamt nach einem mechanischen Problem, bei dem sie durch erhöhten Wiederstand beim Ausfahren nicht ausfährt und zurück gezogen wird.
      Da es kurz vor dem Urlaub war und ich keine Zeit für den FFH hatte und der Meinung war, das Problem zumindest im Ansatz erkannt zu haben, habe ich noch mal das Ausfahren gestartet, bin schnell unter das Auto und habe mit der Hand leichten Zug an der AHK angelegt. Dadurch kam sie nach der Entriegelung vor die Schürze und ist auch ordentlich in Position gefahren und eingerastet. Einfahren geht auch völlig problemlos. Nur bei jedem Ausfahren muss ich leicht manuell nachhelfen.

      Gibt es da eine Stelle, die vielleicht nur etwas Schmierung benötigt? Hatte das schon jemand?
      Ansonsten wird nach dem Urlaub einfach der FFH wieder auf Garantie damit genervt.
    • Wie ich starre AHK 's liebe...

      Leider habe ich eine abnehmbare AHK ... Demletzt war nach längerem Nichtgebrauch der AHK die Passung für den Haken so dermaßen verrostet, dass sie nicht mehr eingerastet ist. Eine virtel Stunde die Passung entrostet und gefettet, damit ich mal kurz mitm Hänger losdüden kann. Alles Kinkerlitzchen mit den abnehmbaren und elektrischen AHK 's.

      Beim nächsten Auto kommt definitiv ein starrer Kugelkopf dran. Basta!
      Ford Escort MK IV CLX 1,6 EFI 16V
      Ford Fiesta MK III CL 1,1 L EFI
      Ford Mondeo MK III Trend 2,2 TDCI
      VW Passat B5 GP Highline 2,5 TDI
      Ford Mondeo MK V 2,0 Titanium TDCI180
      Ford Mondeo MK III Titanium 2,2 TDCI
    • Ich hatte vorher einen Vectra C Caravan, da war das meiner Meinung mit der schwenkbaren AHK super gelöst: Hebel links unter einer Abdeckung im Kofferraum. Damit hat man entriegelt und sie ist nach unten unter die Schürze gefallen. Mit der Hand hat man sie zum Einrasten hochgezogen. In 10 Jahren gab es damit nicht ein Problem. War leider auch so ziemlich das einzige an dem Fahrzeug, was nicht mal gezickt hat. :D
      Aber daher bin ich bei so kleineren Fehlern nun entspannter als manch anderer. :thumbup:
    • Es gibt beim Mondi ja auch 2 Varianten ab Werk, die elektrisch schwenkbare und die abnehmbare. Ich würde beim nächsten die Letztere nehmen, billiger, mechanisch und der kleine Ausschnitt in der Heckschürze entfällt auch.


      Vignale Turnier 2,0 TDCi PowerShift-Automatik
      Vignale Nocciola Metallic, 19" Alu 10 Speichen Design, Business-Paket, Technologie-Paket, Adaptive Cruise Control, Active City Stop, Blind Spot Assi, elektrische Heckklappe, Scheiben getönt, elektr. Lenksäule, Alupedale, aktueller Km Stand seit Mai 2016: 39.985
    • Flips schrieb:

      Es gibt beim Mondi ja auch 2 Varianten ab Werk, die elektrisch schwenkbare und die abnehmbare. Ich würde beim nächsten die Letztere nehmen, billiger, mechanisch und der kleine Ausschnitt in der Heckschürze entfällt auch.
      Das ist falsch! Wir haben eine für Ford gelabelte Bosal-Oris Kupplung verbaut. Diese ist abnehmbar.
      Die Heckschürze ist so weit rum gezogen, das da immer etwas ausgeschnitten werden muß. Sowohl die klappbare Dose als auch die Aufnahme der Kupplung würden an der Stoßstange nicht vorbei kommen.

      Evtl. ist der Ausschnitt nicht so groß, wie bei der ausklappbaren Kupplung. Das kann ich nicht beurteilen.

      Wichtig ist aber, das man den Ausschnitt nicht sofort sieht, wenn Kupplung abmontiert und Steckdose weggeklappt sind. Und das ist der Fall.
      Peugeotpik, Kurzform von Peugeot RC PIK
      RC Pik und RC Karo: 2 Konzeptstudien von Peugeot für den Genfer Automobilsalon 2002
    • Bisher mit der schwenkbaren noch nie Probleme gehabt (drei-mal-auf-holz-klopf).
      Einmal dachte ich schon, das sie herummuckt, als ich übersah, das der 13 auf 7 Adapter noch eingesteckt war.
      Sie wollte sich partout nicht einfahren lassen. Zum Glück. Geil, dass das Steuergerät das erkennt. :thumbup:
      Gruß
      Thomas

      Spritmonitor.de
    • Bei mir war dieses Problem auch schön öfters. Ärgerlich ist allerdings bzw war das erste mal nur. Samstags 7 Uhr zum Hänger holen und Umzug fahren. Mittlerweile trenne ich die 2 Hauptkabel zum Sicherungskasten kurz und stecke sie wieder dran. Funzt bisher ohne Probleme.

    Diese private Seite ist keine offizielle Seite der Firma Ford. Das Ford Logo und alle Modellbezeichnungen sind Warenzeichen und Eigentum der Firma Ford!