Getriebe reduziert Fehler im Antriebstrang

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Getriebe reduziert Fehler im Antriebstrang

      Hallo hier Doc,

      bin mittlerweile in Spanien angekommen. Die Fahrt war wesentlich entspannter als mit dem 2008er Focus. Allerdings gab es 2 mal eine nicht so angenehme Fehlermeldung mit einem Schraubenschlüssel. Getriebe reduziert "Fehler am Antriebsstrang" (Powershift Automatik) schnellstens eine Werkstatt aufsuchen. Na toll. Das ist beide male passiert als wir so im Stop und Go Betrieb auf der verstopften Französischen Autobahn bei 38° im Schatten so zwischen 60 und 80km Geschwindigkeit dahindümpelten.

      Der Wagen hat dann beim Gas geben immer ausgekuppelt und nicht mehr richtig beschleunigt. Beide male sind wir den nächsten Parkplatz angefahren und haben den Wagen aus gemacht. Nach den unfreiwilligen Pausen fuhr er dann jedesmal wieder ganz normal. Das ist 2 mal passiert.

      Was ich noch an Bemerkungen hinzufügen kann:

      1. Diese Fehlermeldung ist mir schon mal aufgefallen, als ich nach dem Codieren mit Forscan den Fehlerspeicher gelöscht habe. Da es bis gestern allerdings nie Probleme gegeben hat, habe ich mir nichts dabei unternommen.

      2. Als wir in Spanien fast im Zielort angekommen waren, habe ich gesehen, bei einem Ton der aus dem Sync2 kam, daß der mir das Anhängersymbol gezeigt hat, obwohl ich mit 50km vorwärts fuhr. Das zeigt der mir doch nur wenn ich den Rückwärtsgang einlege.

      Habe ich möglicherweise ein Problem mit dem Automatik Wahlhelbel vom Powershift Getriebe?

      Gibt es Vermutungen Tipps?

      Habe hier im Forum schon mal jemanden mit dieser Meldung gesehen. Ich such mal danach ob es da eine Lösung gegeben hat.

      Doc <X
      Man erntet was man säht.
    • Auf dem Weg nach Spanien ... das ist wie bei einem Hund aus dem Tierheim - der hat Angst du bringst ihn zurück. :D (rofl)


      Auch wenn ich nicht helfen kann - schönen Urlaub euch!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Ben-LDK ()

    • Mitoma schrieb:

      AGR Ventil defekt. Das Getriebe bekommt von den Sensoren falsche Werte weil die Motordrehzahl mit den Sollwerten nicht passen.
      Hallo Mitoma, habe ich jetzt auch bereits im Forum gefunden. Das gilt dann auch für den 2.0 TDCI ? Möglich ist das, daß auch der Diesel ein AGR ventil hat. Aber das konnte ich mir selber jetzt nicht denken. Da ich von moderner Motorensteurung keine Ahnung habe.

      Ich werde hier mal heute Abend, wenn die Hitze nachgelassen hat den Fehlerspeicher auslesen. Und dann den Screenshot hier einstellen.

      Doc

      Asta la vista
      Man erntet was man säht.
    • Oder Getriebeöl ist in der Vorkammer zu niedrig. Die zwei Optionen sollen es sein.

      Ich hätte das auch anfangs als ich den Wagen gerade zwei Tage hätte, da musste ca. 200ml Getriebelöl nachgefüllt werden.

      Vorher wurde aber das AGR Ventil geprüft.
      :thumbsup: Nur wer sein eigenen Weg geht, kann nicht Überholt werden :thumbsup:

    • Bei mir war es das AGR Ventil. Das wurde letztes Jahr getauscht, seit dem ist Ruhe.

      Bei meinem Mondeo ist das aufgetreten als wir auf dem Weg in den Urlaub in Slowenien waren. Kaum über der Staatsgrenze hat das Auto begrenzt und denn Fehler ausgeworfen.
      ___________________________________________________________

      VW Jetta II BJ89 :thumbsup:
      Ford Fiesta MK3 BJ92 :S
      Audi 80 B3 BJ88 :thumbup:
      Ford Mondeo MK1 BJ94 :thumbup:
      VW Passat B5 BJ BJ03 :thumbup:
      Fiat Grande Punto BJ08 :thumbup:
      VW Passat B6 BJ06
      :thumbup:
      Ford Mondeo MK5 BJ15 :thumbsup:
    • Bei dir ist es tatsächlich das AGR Ventil. Der Fehlercode vom TCM Modul besagt ja das er falsche Daten vom PCM erhält und dann in den Notlauf geht.

      Ich habe dein DTC vom PCM bei Etis ausgelesen und es ist das AGR Ventil

      AGR DTC.PNG

      Also ein Fall für die Ford assistance. Anrufen und die Helfen auch in Spanien.

      BCM DTC hat damit nichts zu tun und zeigt auf das due ein Problem mit dem Zündschlosssperre hast.

      TRM nicht abgeschlossenen Konfiguration. Was hast du da mit UCDS gemacht :D

      PCSM Fehler wie er auch bei mir und einigen anderen vorhanden ist.
      :thumbsup: Nur wer sein eigenen Weg geht, kann nicht Überholt werden :thumbsup:

    • Mitoma schrieb:

      TRM nicht abgeschlossenen Konfiguration. Was hast du da mit UCDS gemacht
      Der UCDS Adapter war zwar schon am Wagen. Aber nur im Update Wizzard um die Daten des Wagens zu lesen. Und dann nach Verbindung online die Updates zu laden. Sonst nichts. Muss also was anderes sein.

      Was ist TRM ?

      Doc
      Man erntet was man säht.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von DocEmmetBrown ()

    • Ben-LDK schrieb:

      TRM ist das Modul für die Anhängerkupplung.

      Den Fehler habe ich bisher bei 99% der Autos mit nachgerüsteter Kupplung gesehen, habe den auch.
      Der lässt sich auch nicht löschen.
      Diesen Fehler habe ich mit nachgerüsteter AHK nicht.

      Wenn so ein Fehler angezeigt wird, ist irgend ein oder mehrere Modul(e) wohl nicht oder nicht richtig codiert...
      FORD - Fahren Ohne Richtigen Durchzug :P

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Sebastian ()

    • DocEmmetBrown schrieb:

      Hallo Ben,

      habe grade mal in UCDS nachgesehen was das für ein Modul ist. Klar nachgerüstete AHK mit original TRM Modul.

      Hast du schon mal probiert mit UCDS das Modul neu mit den Daten zu versorgen. Da gibt es wohl auch kein Update.

      TRM.jpg

      Doc
      Das TRM habe ich mal versucht zu updaten. UCDS hat alle Daten heruntergeladen aus den www aber nach dem klicken auf "start update" hat UCDS kommentarlos abgebrochen.
      FORD - Fahren Ohne Richtigen Durchzug :P
    • könnte auch an zu niedriger Spannung beim starten sein und dadurch gibt irgend steuergerät ein Fehler und sagt den Getriebe das es leistung weg nehmen soll
      Bei mir war es das ventil vom agr
      Einmal fehlerspeicher löschen mit forscan und alles war wieder gut
    • Das hat die Werkstatt bei meinem Mondeo auch zwei mal gemacht. Das Problem ist, dass dieser Fehler tendenziell bei längeren Fahrten auftritt. Bei meinen täglichen Fahrten in die Arbeit (30km) ist der Fehler nie aufgetreten.
      ___________________________________________________________

      VW Jetta II BJ89 :thumbsup:
      Ford Fiesta MK3 BJ92 :S
      Audi 80 B3 BJ88 :thumbup:
      Ford Mondeo MK1 BJ94 :thumbup:
      VW Passat B5 BJ BJ03 :thumbup:
      Fiat Grande Punto BJ08 :thumbup:
      VW Passat B6 BJ06
      :thumbup:
      Ford Mondeo MK5 BJ15 :thumbsup:

    Diese private Seite ist keine offizielle Seite der Firma Ford. Das Ford Logo und alle Modellbezeichnungen sind Warenzeichen und Eigentum der Firma Ford!