Bremsen hinten wechseln...

    • Natürlich wollen wir das es bei jedem funktioniert ..
      Aber im Moment eine große Ratlosigkeit ..
      Ich bin noch dabei aber ich mache mir keine große Hoffnung ..

      Um eine Abhilfe zu schaffen müssten wir genau jedes Auto auflisten wo es funktioniert und nicht funktioniert...
      Im Klartext Baujahr, Diesel, Benziner, powershift-automatik und so weiter..
      Dann vielleicht Vergleiche ziehen und auch Softwarestände vergleichen.

      Ich denke es sollte hier jeder reinschreiben bei dem es funktioniert und nicht funktioniert und was für Autos und Baujahr sich da handelt..

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Lucjan68 ()

    • Auch wenn ich es eigentlich nicht brauche, habe ich es gerade getestet:

      - Auto steht (in der Ebene, EPB fest)
      - Zündung an
      - warten bis alle Start-Meldungen aus (oder mit OK wegdrücken)
      - Vollgas geben und halten

      - EPB-Taste drücken und halten
      - Zündung aus
      - Zündung an (einfach zweimal hintereinander gedrückt)
      - EPB Taste weiter gedrückt lassen
      - nach einigen Sekunden blinkt das Symbol für die Handbremse
      - Meldung Servicemodus Parkbremse erscheint
      - Taste und Gaspedal lösen

      Deaktivierung genauso, nur EPB-Taste ziehen, nicht drücken.

      Auto gebaut 01/2015, Diesel mit Powershift

      Software-Stände liefere ich nach (sind aber relativ aktuell für die verbaute Hardware)!

      Spoiler anzeigen


      <m module=" IPC ">
      <d DID="F110" Desc="On-line Diagnostic Database Reference Number" Data="DS-EM2T-1A292-JAC"/>
      <d DID="F111" Desc=" ECU Core Assembly Number" Data="DS7T-14F094-AJA"/>
      <d DID="F113" Desc=" ECU Delivery Assembly Number" Data="FS7T-10849-BLB"/>
      <d DID="F120" Desc=" ECU Software #2 Part Number" Data="GS7T-14C026-BJE"/>
      <d DID="F124" Desc=" ECU Calibration Data #1 Number" Data="GS7T-14C088-AJE"/>
      <d DID="F125" Desc=" ECU Calibration Data #2 Number" Data="GS7T-14C088-BJE"/>
      <d DID="F188" Desc="Vehicle Manufacturer ECU Software Number" Data="GS7T-14C026-AJE"/>

      <m module=" ABS ">
      <d DID="F10A" Desc=" ECU Cal-Config Part Number" Data="EG9C-14C602-BH"/>
      <d DID="F110" Desc="On-line Diagnostic Database Reference Number" Data="DS-EG9C-2C219-AD"/>
      <d DID="F111" Desc=" ECU Core Assembly Number" Data="DG9C-14F065-EB"/>
      <d DID="F113" Desc=" ECU Delivery Assembly Number" Data="EG9C-2C219-BC"/>
      <d DID="F162" Desc="Software Download Specification Version" Data="0x05"/>
      <d DID="F188" Desc="Vehicle Manufacturer ECU Software Number" Data="EG9C-2D053-BH"/>

      <m module=" BCM ">
      <d DID="F10A" Desc=" ECU Cal-Config Part Number" Data="FG9T-14C636-MF"/>
      <d DID="F110" Desc="On-line Diagnostic Database Reference Number" Data="DS-FL3T-14B476-AK"/>
      <d DID="F111" Desc=" ECU Core Assembly Number" Data="FU5T-14F141-BAC"/>
      <d DID="F113" Desc=" ECU Delivery Assembly Number" Data="FU5T-14B476-BAJ"/>
      <d DID="F16B" Desc=" ECU Cal-Config #2 Part Number" Data="FU5T-14F391-AAA"/>
      <d DID="F16C" Desc=" ECU Cal-Config #3 Part Number" Data="FG9T-14F390-JA"/>
      <d DID="F16D" Desc=" ECU Cal-Config #4 Part Number" Data="FG9T-14F389-AD"/>
      <d DID="F16E" Desc=" ECU Cal-Config #5 Part Number" Data="FG9T-14G163-LA"/>
      <d DID="F17D" Desc=" ECU Cal-Config #6 Part Number" Data="FG9T-14G162-MA"/>
      <d DID="F188" Desc="Vehicle Manufacturer ECU Software Number" Data="FU5T-14C184-AAL"/>

      <m module="TCM">
      <d DID="F110" Desc="On-line Diagnostic Database Reference Number" Data="DS-DS71-7Z369-BC"/>
      <d DID="F111" Desc=" ECU Core Assembly Number" Data="DS71-14F085-AA"/>
      <d DID="F113" Desc=" ECU Delivery Assembly Number" Data="DS71-7Z369-BC"/>
      <d DID="F124" Desc=" ECU Calibration Data #1 Number" Data="DS7R-7J105-BJ"/>
      <d DID="F188" Desc="Vehicle Manufacturer ECU Software Number" Data="E1GR-7J104-FC"/>

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Ben-LDK ()

    • Neu

      Mit Ben seiner Konfiguration haben wir schon fast alle Typen in Kombination bei denen es geht. Wenn ich richtig mitgezählt habe fehlt nur noch eine Wrfolgsmeldung von einem Benziner Schalter.

      Im optimalen Fall würde ein Fahrer bei dem es geht mal die Prozedur an einem Fahrzeug bei dem es nicht geht ausprobieren. Meine Vermutung ist, dass irgendwas falsch gemacht wird bei der Anwendung. Ist mir ja auch erst so passiert bis der Groschen gefallen war.
      Mondeo Turnier 1.5 EB Automatik Titanium, BJ 4/17, Iridium-Schwarz,abgedunkelte Scheiben,Business-Paket II,Design-Paket II,Komfort-Paket,Active City Stop

    • Neu

      Aber einen Grund muss es geben. Wir haben sämtliche Kombinationen von Fahrzeugen durch und auch das Baujahr scheint keine Rolle zu spielen. Was fällt dir noch ein ausser dem menschliche Faktor?
      Mondeo Turnier 1.5 EB Automatik Titanium, BJ 4/17, Iridium-Schwarz,abgedunkelte Scheiben,Business-Paket II,Design-Paket II,Komfort-Paket,Active City Stop

    • Neu

      Ne, daher ja der Verdacht der Fehlbedienung. Kann mir beim besten Willen nicht virstellen dass es a) deaktivierbar ist b) an Softwareständen liegt (siehe die Streuung bei den Baujahren) c) nicht existiert bei willkürlichen Fahrzeugen
      Mondeo Turnier 1.5 EB Automatik Titanium, BJ 4/17, Iridium-Schwarz,abgedunkelte Scheiben,Business-Paket II,Design-Paket II,Komfort-Paket,Active City Stop

    • Neu

      geht mir genauso!

      Alle Variationen x mal probiert, langsam, schnell und und und und es geht definitiv nicht!

      Stell dir einfach vor dass jeder von uns irgendwelche Updates immer wieder macht...
      Es kann schon sein dass eine Änderung in einem gewissen Update drin steckt dass es nicht mehr möglich macht.
      Wir alle verändern so viel an der Software das auch da eine Änderung vielleicht es möglich macht.

      Jetzt müssen wir mal feststellen können ob die Fahrzeuge im Auslieferungszustand es können oder erst nach Software Veränderung...
    • Neu

      Also bei mir wurde nie was an der Software gemacht. Hat nicht mal einer mal die Russen von UCDS angeschrieben? Denke das wenn man die auf russisch anschreibt das alles schneller geht spreche da aus Erfahrung eventuell kann einer russisch und würde sich bereit erklären
    • Neu

      Ja wie bereits von mir geschrieben, hatte ich auch schon Mondeos da, wo ich nicht in den Engineering Test Mode vom Kombiinstrument gekommen bin, obwohl man bei dieser Sache nicht wirklich viel falsch machen kann. ok Taste halten und die Zündung an, ok loslassen. Bei den meisten geht es. Bei einigen komme ich da definitiv nicht rein. Deshalb würde ich sagen, dass es nicht unbedingt an den Leuten hier liegt sondern eher am Auto.

      Hilft zwar jetzt hier nicht weiter, aber ganz ehrlich: Warum braucht ihr das denn überhaupt? Wagen in der Werkstatt abgeben, Bremsen machen lassen, Auto abholen, bezahlen und fertig. Scheiben und Klötze neu machen kostet doch nicht die Welt und so viel Geld sollte schon da sein, wenn man so ein neues und schweres Auto fährt.
    • Neu

      Diesbezüglich habe ich ucds vor einigen Wochen schon angeschrieben und bis heute kam keine Antwort .
      Was mir aber aufgefallen ist dass diese Option in der Software mittlerweile rausgenommen worden ist warum auch immer ?

      @Sebastian_Undercover ich wechsle schon immer meine Bremsbeläge und Bremsscheiben selbst ...
      Geld sparen vielleicht ja aber ich mache es gerne hab in der arbeit genug Platz und das mache ich noch während der Arbeitszeit ..haha..

      Zudem habe ich eben Originaleinstellungen auf mein IPC aufgespielt bin trotzdem nicht in den Wartungsmodus gekommen.

    Diese private Seite ist keine offizielle Seite der Firma Ford. Das Ford Logo und alle Modellbezeichnungen sind Warenzeichen und Eigentum der Firma Ford!