Wie ist das mit dem Batterieladen ohne sie vorher abzuklemmen?

  • Hallo zusammen,
    wie ist das mit dem Laden einer angeschlossenen Batterie? Ich weiss, dass das Thema schon oft in anderen Forum diskutiert wurde. Doch von „geht gar nicht“ bis zu „kein Problem“ gehen die Meinungen auseinander.
    Nun die Frage. Ladet jemand hier seine Batterie im angeschlossenen Zustand? Oder muss man befürchten, dass irgendein Steuergerät Schaden nimmt?
    In meiner Anleitung des Ladegerätes steht, man solle sie zuerst vom Plus und Minus trennen. Ich besitze ein relativ günstiges MD 13323 (je nach Verkaufsladen ist die Marke Topcraft, Medion oder Micromaxx). Also ein Billigladegerät. Jedoch wurde es oft als sehr gut deklariert. Ich kann mir nun ein teures (5-10 facher Preis) Profigerät holen in deren Anleitung steht, man könne Laden ohne Netztennung. Oder ich frage mich/euch, was den daran Anders ist an einem Top- Markenprodukt.
    Aus meiner Sicht kommt es auf den Ladestrom an. Das MD 13323 lädt maximal mit 3.8A. Sämtliche elektrischen Bauteile eines Autos sind mit mindestens 10A abgesichert. Da sollte es doch nichts verbraten oder sehe ich was falsch?


    Bisher – also bei meinem momentanen Wagen habe ich die Batterie abgeklemmt. Ein altes Auto stört das nicht und ausser den Radiosendern ging nichts verloren. Der Mondi jedoch hat viel Elektronik an Bord. Eine Trennung der Batterie wird da sicherlich einiges bewirken, in Werkseinstellung zurückstellen oder ähnlich... Mein Arbeitskollege mit seinem Renault kriegt ihn danach schon gar nicht mehr zum Laufen (wegen Wegfahrsperre etc.) :D Hoffe, Ford ist da etwas anders... ;(
    Vielen Dank und Gruss,
    Nixu

  • Hi,


    ich kann zwar keine fachspezifische Aussage geben, denke aber, dass es doch an dem Ladegerät liegt was verwendet wird.
    Die neumodischen Ladegeräte, die Microprozessor gesteuert sind
    und automatisch den Ladezyklus anpassen werden bei angeschlossender Batterie kein Problem machen.
    Spannungsspitzen werden abgefangen und die Ladeeinspeisung wird automatisch verringert sofern der Akku Kapazität aufnimmt.
    Weniger Ladestrom ist meistens mehr. Ich lade ab und zu nach mit maximal 2 AMP.
    Bisher ist noch nie was passiert.
    Benutze das VOLTCRAFT VCW 12000.




    Da das Ladegerät direkt an der Starterbatterie hängt, funkioniert die Batterie auch als Puffer.
    Die Steuergeräte reagieren evtl. sogar emfindlicher auf das An- und Abklemmen der Batterie
    als wenn die Batterie angeschlossen aufgeladen wird.


    Bei kleinem Ladestrom sollte also den Steuergeräten nichts passieren.
    Garantie dafür kann ich Dir dafür allerdings nicht geben.
    Bei hochempfindlichen Bauteilen ist ein Defekt nie ganz ausgeschlossen.


    Gruß Ron

  • Also beim [definition=1,0]FFH[/definition], als die bei meinem Car die ganzen Updates gemacht haben, wurde aus Sicherheitsgründen ein Ladegerät gleich direkt auf die Batterie geklemmt. wenn die Leute das so machen, sollte das in Ordnung gehen.

  • Mit einem modernen und gescheiten Ladegerät sollte das kein Problem darstellen.
    Ich selbst nutze das CTEK MXS 5.0 (mehrfach Testsieger) schon einige Zeit und lade damit mein Sommerauto (und auch schon diverse andere neuere Wagen) bei angeschlossener Batterie. So hängt es auch den ganzen Winter am Ladegerät, sofern Nachbars Wohnmobil nicht mal wieder nach Saft winselt. Dies Gerät hat sogar einen maximalen Ladestrom von 5 A.
    Somit sollte bei Deinen 3,8 A nichts passieren, aber eine Garantie wird Dir keiner geben.


    Vignale Turnier 2,0 TDCi PowerShift-Automatik
    Vignale Nocciola Metallic, 19" Alu 10 Speichen Design, Business-Paket, Technologie-Paket, Adaptive Cruise Control, Active City Stop, Blind Spot Assi, elektrische Heckklappe, Scheiben getönt, elektr. Lenksäule, Alupedale, aktueller Km Stand seit Mai 2016: 39.985

  • Hat eigentlich schon mal jemand die Batterie abgeklemmt?


    Funktioniert dann wieder alles und das wars oder muss man zum [definition=1,0]FFH[/definition] der wieder "alle" Funktionen neu konfigurieren muss?

  • Hat eigentlich schon mal jemand die Batterie abgeklemmt?


    Funktioniert dann wieder alles und das wars oder muss man zum [definition=1,0]FFH[/definition] der wieder "alle" Funktionen neu konfigurieren muss?

    Bei mir in der Betriebsanleitung steht eigentlich nur, das dass Automatikgetriebe ggf. etwas ungewohnt schaltet
    und sich neu auf den Fahrer einstellt.
    Eigentlich aber schwachsinn, da ich eine Stufenlose Automatik im Hybrid habe.


    Bei älteren Mondeos mussten die Fensterheber und das Schiebedach neu angelernt werden, da diese nicht mehr automatisch schlossen.

  • Danke für eure Antworten!
    Dann probiere ich es mal aus. Zu Testzweck eignet sich vorzugsweise meine Alte Karre.
    @ Flips: Steht denn in der Anleitung deines MXS5.0 was über das abklemmen bzw. dass man das nicht machen muss? Denn ich denke, dass der Unterschied einzig am Haftungsausschluss liegt. Sollte es bei dir was verschmoren, würde der Hersteller den Schaden wahrscheinlich übernehmen. Das Problem wäre dann wohl "nur" die Beweislage des Geschädigten.
    Ich versuche es dann einfach mal und berichte euch, falls die Kiste sich entzündet (:/)

  • Ja kann man, siehe Link:


    http://www.ctek.com/Archive/Pr…/MXS%205.0%20CHECK_DE.pdf


    Seite 16 der Anleitung


    Vignale Turnier 2,0 TDCi PowerShift-Automatik
    Vignale Nocciola Metallic, 19" Alu 10 Speichen Design, Business-Paket, Technologie-Paket, Adaptive Cruise Control, Active City Stop, Blind Spot Assi, elektrische Heckklappe, Scheiben getönt, elektr. Lenksäule, Alupedale, aktueller Km Stand seit Mai 2016: 39.985

  • Danke für die Anleitung Flips! Das scheint ein gutes Gerät zu sein. Vor allem gefällt mir das Spannungsprüfprogramm. Tolle Sache. Ich habe bisher nur mit dem Voltmeter gemessen. Fiel die Batterie unter 12.2V habe ich sie geladen. Mit dieser Messmethode sieht man jedoch nicht, wie tief die Spannung bei einem Motorstart fällt und dies zeigt ja hauptsächlich den Gesundheitszustand einer Batterie.
    Ist also so gut wie gekauft :thumbsup: Danke für den Tipp! :)-U-:)

  • Offen gestanden: Ich verstehe das nicht...: Ich fahre seit mehr als 30 Jahren Auto und hatte auch schon zweimal eine leere Batterie, so dass ich Strarthilfe benötigt hatte. Einmal, weil ich zuviel die Standheizung nutzte und dafür zu wenig gefahren bin - der Wagen hatte noch kein "Energiemanagement". Und einmal war die Lichtmaschine kaputt.


    Ich habe auch noch nie vorsichtshalber die vorhandene Kapazität geprüft. Und daher brauche ich auch keine Ladegerät.


    Klar: Als Bastler, Werkstatt etc. sieht das ganz anders aus! Aber ich als Privatperson (wie wahrscheinlich die meisten hier) wüsste nicht, was ich mit dem Ladegerät tun soll, außer es gelegentlich abzustauben :)

  • Hat eigentlich schon mal jemand die Batterie abgeklemmt?


    Funktioniert dann wieder alles und das wars oder muss man zum [definition=1,0]FFH[/definition] der wieder "alle" Funktionen neu konfigurieren muss?

    Außer, dass die Systemsprache hinterher Englisch war, ist alles beim alten geblieben. Radiosender, Klimaanlage, Zeit und andere Settings waren nach dem Anklemmen (in meinem Fall einer neuen Batterie) normal wieder vorhanden.

  • Offen gestanden: Ich verstehe das nicht...:

    Der Grund ist einfach. Zum einen habe ich einen sehr kurzen Arbeitsweg. Zu weit (vielleicht auch zu faul) mit dem Fahrrad, zu umständlich mit den ÖV, und halt nicht so toll für die Batterie. Wenn man, gerade am Winter, oft sonst nirgends hin geht, macht sich dies halt schon bemerkbar bei der Batterie. Frühling bis Herbst besteht das Problem nicht weil wir dann oft in die Bergen, an den See oder zu Freunden fahren. Wir haben gute Freunde aus Deutschland. Die lachen uns sowieso immer aus, wenn wir von "weiten Strecken zurücklegen" reden :D "jaja ihr Schweizer in eurem grooosen Land mit diesen endlos weiten Strassen... :whistling: Naja...


    Dann zum Andern kommt dazu, dass ich einen Zweitwagen mit Wechselschild habe. Es kann also durchaus sein, dass der eine mal 4 Monate nicht bewegt wird. aktive Alarmanlage und sonstige Kriechströme nagen halt dann schon an der Batterie... Auch die vom Boot wird bei uns im Keller 5 Monate gelagert. Tut man in dieser Zeit nichts, reicht es am Frühling nicht mehr für einen Motorstart.

  • Ah, OK: Habe nur ein Auto, das regelmäßig genutzt wird. Zwar auch viel Kurzstrecke aber noch genügend längere Wege, um die Batterie (trotz aktuell intensiver Nutzung der Standheizung) immer wieder einmal voll zu bekommen.


www.autodoc.de