Stoppschalter ohne Funktion - Ford Köln und Werkstatt ratlos

  • Hallo zusammen,


    ich bin neu hier auf dem Forum und hoffe mit meiner Fragestellung irgendwo Hilfe zu finden.

    Ich fahre einen MK5 2,0 TDCI Automatik aus BJ.09/15 - aktuelle Laufleistung 160 000km

    Aktuell habe ich das Problem, daß sich der Motor nicht mehr über den Stoppschalter ausschalten lässt!


    Natürlich wurde erst von mir über Nacht mal die Batterie abgeklemmt - ohne Erfolg!

    Seit 2 Tagen ist er nun bei Ford und der Mechatroniker findet selbst mit Unterstützung von Ford in Köln nicht die Ursache!

    Also keinerlei Fehlermeldungen auszulesen!


    Es wurde bereits eine neue Software von Ford eingespielt - der Start-Stoppschalter getauscht - die Start-Stoppautomatik geprüft - der Stecker des OBD wegen eines Wackelkontaktes erneuert


    Der Fehler zeigte sich am vergangenen WE - ich konnte den Wagen nicht mehr abstellen - ESC und ASR Kontrolleuchten erschienen im Armaturenfeld (mittlerweile wieder ausgegangen)

    - der Sperrknopf des Getriebes lies sich erst nach mehreren Versuchen entriegeln - beim Ausschalten der Zündung ging alles wie immer aus nur nicht der Motor!!


    - Batterie abklemmen hilft nicht, solange der Motor läuft und Masse hat (klar wegen der Lichtmaschine) - also Ansaugschlauch motorseitig abziehen und Hand drauf - endlich Ende:/


    - das LUSTIGE ist - starten lässt er sich problemlos und fährt auch ganz normal - nur die Leelaufdrehzahl hat sich auf 1500 U/min erhöht


    - hat irgendjemand so etwas schon mal gehört? laut Ford bin ich wieder mal der Erste, bei dem so was vorgekommen ist:cursing:

  • BCM defekt bzw. ein Relais in der Batterieverteilerbox.


    Ich schau nachher mal im Schaltplan, wie die Sache aufgebaut ist.

    Ford Escort MK IV CLX 1,6 EFI 16V
    Ford Fiesta MK III CL 1,1 L EFI
    Ford Mondeo MK III Trend 2,2 TDCI
    VW Passat B5 GP Highline 2,5 TDI
    Ford Mondeo MK V 2,0 Titanium TDCI 180
    Ford Mondeo MK III Titanium 2,2 TDCI

  • Ist doch heutzutage kein Wunder mehr. Ran an die Diagnose und fertig. Es gibt nicht mehr viele in der Werkstatt, die etwas mehr von Technik verstehen. Ich bin da froh, dass die Leute bei meinem FFH noch was aufm Kasten haben und auch meinen Hinweisen nachgehen.


    Als mein Automatikgetriebe auf dem Weg in den Urlaub gesponnen hat, sagte ich zum ÖAMTC‘ler, dass es zu 99,9% am AGR liegt. Wollte er nicht glauben. Beim Fehlerauslesen wurden dann die Augen immer größer. Ich sagte, dass da bestimmt nur eine Klappe etwas klemmt. Wir haben dann den Hebel am AGR hin und her bewegt und er hat dann sanft mit dem Schlosserhammer draufgeklopft. Seit dem läuft alles ohne Probleme. Das Getriebe war nur dazu da, um den Motor zu schützen. Allerdings hätten das die Ingenieure eleganter lösen können. Schließlich wird heute das Gaspedal elektronisch gesteuert. Und den Fehler hätte man dem Fahrer auch präzise mitteilen können, da die AGR Klappe ebenfalls an einem Poti hängt (z.B. Fehler AGR Klappenstellung).

  • Hallo liebe Forenmitglieder,


    vielen Dank für Eure Ideen - mittlerweile konnte der Fehler behoben werden!


    Schuld an der ganzen Misere war eine defekte Platine, welche sich im Sicherungskasten befindet - der Sicherungskasten im Motorraum

    wurde erneuert - und das Fahrzeug läuft wieder einwandfrei!


    Laut Ford Technikern in Köln hätte sie so etwas noch nie gehabt(Hiho)

  • Zumindest sollte es kein Serienfehler sein. Ansonsten kann ja jedes Teil irgendwann bei irgendjemanden kaputt gehen, schlimm wird es nur, wenn was von Haus aus schon zu schwach oder falsch dimensioniert/konstruiert ist.


www.autodoc.de