Vibrationen bei 150 km/h

  • Hallo zusammen!


    Vielleicht hat einer von Euch eine Idee, denn die Suche hat mir leider nichts ausgespuckt:


    Mein Problem ist, dass seit dem Umstieg auf die schmäleren Winterreifen ich Vibrationen bei Tempo 150-180 km/h habe, je nach Reifen mal mehr, mal weniger.... Reifengröße 215/60/16 99H auf Alutec Raptr ohne Zentrierringe und mit Zubehörmuttern. Spur ist noch im Spätsommer kontrolliert worden, alles im grünen Bereich.


    Ich war mindestens 8 Mal beim Auswuchten, habe mittlerweile 2x zwei neue Winterreifen gekauft, so dass ich im Moment auf Michelin und Goodyear unterwegs bin. Auch das "Huntern", also Forcematching mit Radialkraftmessung hat nicht zum gewünschten Erfolg geführt. Die zuvor neu montierten zwei Dunlop WinterSport5 habe ich reklamiert und zurückgegeben, die beiden alten Winterreifen vom selben Typ habe ich wegen Sägezahn auf der Hinterachse gegen die Goodyear eingetauscht. Die Michelin sind das Ergebnis der letzten Wechselaktion, bei der ich die neuen Dunlops reklamiert habe...


    Heute, nach zwei Tagen nach der Montage der Michelin mit Forcematching, die dabei einwandfrei liefen, wieder minimale Vibrationen bei 80 km/h und stärkere bei 165 km/h. Ab 180 ist Ruhe... Die Michelin sind auf der Vorderachse, die Goodyear laufen auf der Hinterachse...


    Kann es sein, dass mit meiner Aufhängung etwas nicht stimmt?

    Könnten die Radlager einen weghaben?

    Antriebswelle? Habe allerdings den Schalter der 180PS-Modelle...

    Koppelstangen?

    Spurstangen?


    Ich bin um jeden Hinweis dankbar!

    Manche Menschen sind der lebende Beweis dafür, dass Gehirnversagen nicht unmittelbar zum Tode führt.

  • Wird wohl irgendwo in Radnaben, Antriebswellen, Getriebe sein.


    Habe auch ja das Problem. Mittlerweile weiss ich das es Pitting heißt und irgendwo in ein Stark beanspruchten Bereich also überall dort wo Wälzlager, Zahnräder etc. sind Microrisse, Materialausbruch entsteht. Könnten die Radlager sein oder Aussen- bzw. Tripodgelenk oder im Getriebe/Differenzial ein Zahnrad sein.

  • mit Zubehörmuttern

    Lt. TÜV-Gutachten deiner Felgen sollten beim Mondeo Serienmuttern, also Ford-Muttern verwendet werden:


    A07

    Zur Befestigung der Sonderräder dürfen nur die Serien-Radschrauben bzw. die Serien-Radmuttern verwendet werden, die in der Tabelle "Befestigungsmittel" (Seite 1) aufgeführt sind.



    S08

    Serienbundmutter M12x1,5

    für Serien-Leichtmetallräder

    Kegel 60°

    135 Nm

  • Beitrag von Sebastian_Undercover ()

    Dieser Beitrag wurde von Mitoma aus folgendem Grund gelöscht: Themenfremd ().
  • Beitrag von linza4 ()

    Dieser Beitrag wurde von Mitoma aus folgendem Grund gelöscht: Themenfremd ().
  • Beitrag von Sebastian_Undercover ()

    Dieser Beitrag wurde von Mitoma aus folgendem Grund gelöscht: Themenfremd ().
  • Ich habe Serienmuttern auch schon verwendet, aber bei den ersten Vibrationen habe ich nach den Muttern geschaut und festgestellt, dass der Kegelbund so nach oben gedrückt worden sein muss bei der vorangegangenen Montage beim Reifenfuzzi, dass der Mutternschaft aufgehobelt worden ist... Die Alutec-Muttern haben einen festen Kegelbund?!

    Manche Menschen sind der lebende Beweis dafür, dass Gehirnversagen nicht unmittelbar zum Tode führt.

  • Beitrag von Flips ()

    Dieser Beitrag wurde von Mitoma aus folgendem Grund gelöscht: Themenfremd ().
  • Beitrag von Sebastian_Undercover ()

    Dieser Beitrag wurde von Mitoma aus folgendem Grund gelöscht: Themenfremd ().
  • Beitrag von linza4 ()

    Dieser Beitrag wurde von Mitoma aus folgendem Grund gelöscht: Themenfremd ().
  • Beitrag von Peter55 ()

    Dieser Beitrag wurde von Mitoma aus folgendem Grund gelöscht: Themenfremd ().
  • Beitrag von Sebastian_Undercover ()

    Dieser Beitrag wurde von Mitoma aus folgendem Grund gelöscht: Themenfremd ().
  • Beitrag von Sebastian_Undercover ()

    Dieser Beitrag wurde von Mitoma aus folgendem Grund gelöscht: Themenfremd. Achte in Zukunft auf die Forenregeln ().
  • Beitrag von Sebastian_Undercover ()

    Dieser Beitrag wurde von Mitoma aus folgendem Grund gelöscht: Themenfremd ().
  • Hallo zusammen!


    Ich wollte nur eine kurze Rückmeldung geben, nachdem ich heute nochmals die 35km zum Reifenhändler mit der Hunter auf mich genommen habe... Es liegt wohl offensichtlich an einer der beiden Felgen auf der Vorderachse, die in der Mittenzentrierung zu viel Toleranz aufzuweisen scheint. Abhilfe war dann Feinwuchten am Fahrzeug, das hat nun endlich nach schier endlosen, "wackeligen" Wochen eine vibrationsfreie und freudige Fahrt nach Hause beschert.


    Ich glaube kaum, dass es Sinn macht, nach 3 Jahren die damals neu gekaufte Felge bei Alutec zu reklamieren, vielleicht liegt es aber auch an der Radnabe...Hat mit letzterem jemand von Euch schon mal Erfahrungen machen müssen?

    Manche Menschen sind der lebende Beweis dafür, dass Gehirnversagen nicht unmittelbar zum Tode führt.


www.autodoc.de