Systemausfall

  • Hi Leute,


    Ich muss meine Geschichte erzählen. Seit ca 2 Wochen habe ich Probleme mit Assistent System. Als erstes hatte ich einen Motorkontrlleuchte an. Fehler Code ausgelesen und LMM war der Fehler. LMM war am Stecker durch gebissen, dadurch funktionierte die Start Stop Funktion nicht. LMM habe ich dann Repariert und Start Stop funktioniert wieder. Aber jetzt kommst, ACC funktioniert nicht, bremst nicht mehr von alleine, Verkehrsschilder Kamera auch nicht so richtig, Seitlichen Parksensoren auch nicht, Quer Verkehr warnung meldet mir das Auto von der Rechte Seite kommt obwohl ich bei mir auf dem Parkplatz stehe und keine Fahrzeuge durch fahren können. Seit dem 2 Tage habe ich keine Einstellung für Fahrwerk auf dem Info Display. Entweder hat der kleine Bist noch mehr Schaden eingerichtet oder liegt es an der Software. Hat so was einer von euch schon mal gehabt?

    Nächste Woche habe ich endlich mal ein Termin bei der FH.


    Mfg

  • Ein einziges Fehler Code ist Bateriespanung, Lenkgetriebe, sonst nichts.

    Ja ich habe eine Vollkaskoversicherug mit Folgeschäden, aber das bezahlt ja die TK. Ich hoffe nur das die denn Fehler finden und beseitigen.

  • Hallo Ahmet2


    In der Batteriesicherungsbox gibt es eine Sicherung mit der Nr. 23, genau in der Mitte. Dort sind 7 Sicherungen, dann kommt eine Doppelsicherung quer und dann zwei kleine. Die sechste von den sieben ist die F23. Ist eine kleine Sicherung.


    Diese Sicherung schaltet Zündung auf dem ACC-Sensor, an das HUD, an die Sensoren in der Windschutzscheibe, an die hinteren Parksensoren, an das Blis, und an den DC/DC Converter für Start/Stop, Heckkamera usw.


    Schau mal ob die defekt ist.


    Gruß Günter

  • An F23 kann es ja anscheinend nicht liegen, da - wie er schreibt - die Systeme mit Fehlfunktionen und fehlerhaften Anzeigen laufen.


    Da der Marder am LMM schon geknabbert hat, liegt die Vermutung nicht weit, dass noch weitere Kabel oder Kabelbäume beschädigt sind.


    Ich würde in deinem Fall Ahmet2 zu einem FFH fahren und das Fahrzeug entsprechend prüfen lassen - dafür hast du die Versicherung!

    Aus Erfahrung kann so eine Geschichte im Motorraum sehr schnell 4-stellig werden, da lohnt es sich ggf. den Fall über die Versicherung laufen zu lassen.

    Außerdem kannst du dann normalerweise davon ausgehen, dass hinterher alles wieder ok ist.

  • Hallo


    Eine weitere Fehlerursache könnte ein Kurzschluss am " HS2 CAN-BUS " sein, an dem diese Module alle liegen.

    Aber das erfahren wir ja nächste Woche.


    Gruß Günter

  • Wichtig ist auch ob Folgeschäden durch Tierbiss abgesichert sind. Meisten sind Folgeschäden durch Marderbisse nur über Vollkasko abgesichert. Marderbisse selbst sind in der Teilkasko enthalten.


    Letzten Herbst hatte mein Nachbar das Pech und blieb auf 3500 Euro Schaden sitzen der von ein Marderbiss als Folgeschäden entstanden ist. Motorsteuergerät war defekt. Kabelbaum war durch den Biss Versichert, Motorsteuergerät nicht.

  • In meiner Vollkasko-Polizze steht:

    "Berührung des in Bewegung befindlichen Fahrzeuges mit Tieren auf Straßen mit

    öffentlichem Verkehr sowie Schäden durch unmittelbare Einwirkung von Tierbissen an

    Schläuchen, Kabeln, Verkleidungs- und Dämmmaterialien."


    Auch Folgeschäden sind Schäden, aber eine Wortbedeutung von "unmittelbar" ist: "durch keinen oder kaum einen räumlichen oder zeitlichen Abstand getrennt", und da stört mich allerdings das Wort "zeitlich"!

    Bei einer vierstelligen Schadenssumme müsste ich dann wohl noch die Rechtschutzversicherung bemühen und die Kaskoversicherung klagen, es sei denn so eine Wortklauberei wurde schon einmal ausjudiziert :-(

  • Ron

    Hat den Titel des Themas von „System Ausfahl“ zu „Systemausfall“ geändert.
  • Folgeschäden können die Schäden durch Kurzschlüsse sein oder die durch einen verpassten Termin. Beides wird in der Regel nicht abgedeckt. Also nur die Kabel selbst inkl. Werkstattkosten für den Tausch der Kabel.

  • Hi Leute, danke euch für eure Kommentare. Ich habe alle Sicherungen die ich gefunden habe überprüft und scheinen alle ok zu sein. Einen Marderbis mit Volgeschäde bis 4000 € habe ich. Es könnte gut möglich sein das der noch was durch gebissen hat oder das durch den biss ein Kurzschluss endstanden hat. Nächste Woche am Freitag gebe ich das Mondeo ab und dann sind wir alle schlauer 😇. Ich werde dann nochmal berichten darüber.

  • Was mir aber immer noch ein Rätsel ist das die Einstellungen von Heute auf Morgen verschwunden sind. Fahrwerk Einstellungen sind seit ein paar Tagen nicht mehr verfügbar.

    Wo befindet sich Sicherung F23? In der Motorraum, den ersten fach oder den zweiten fach?

  • Kurzer Bericht von Heute bei FFH. Morgens abgegeben und nachmittags abgeholt und FFH meinte es läuft alles wieder. Aber bevor ich los gefahren bin noch mal alles kontrolliert. Alles so wie gehabt. Er hat Fehlerspeicher ausgelesen und einige Fehler gefunden die er gelöscht hat und meinte jetzt alles läuft. Pustekuchen, am 13. 11 nächste Termin.


    PS : Könnte es möglich sein das ich was falsch gemacht habe mit dem Forscan, da ich da einige Funktionen freigeschaltet habe. So das die anderen jetzt nicht mehr funktionieren?

  • Dann lade doch die Sicherung der ursprünglichen Asbuilt Daten, damit hast du dann zumindest erstmal wieder den Urzustand drauf.

    Unser Paul 2.


    Mondeo 2.0 TDCi 110kW Turnier magnetic-grey
    Titanium
    EZ 28.12.2016 - übernommen am 02.06.2018 mit 21054km


    Sync3 vollständig auf JR3T aktualisiert

    Mods: RDKS, Autolock, Blinkerintervall=6x, anklappbare Spiegel, Verbrauchshistorie

    Hardware: OBD2-Adapter und TPMS-Anlerngerät


    Verbrauch:941830_3.png


www.autodoc.de