BLIS blinkt nicht mehr beim Blinker setzen

  • Hi Leute,


    mir ist aufgefallen, dass mein Totwinkelassistent nicht mehr blinkt wenn ich den Blinker setze und die [definition=77,0]LED[/definition] leuchtet.
    Bin mir sicher, dass das bisher immer funktioniert hat. Kennt das Problem jemand? Evtl. eine bestimmte Einstellung?
    Deaktiviert / aktiviert habe ich schon ausprobiert, hat leider nichts gebracht..



    Gruß,
    Joe

  • Bei mir blinkt da nix... Zumindest wäre mir das nie aufgefallen...


    Evtl blinkt es nur wenn es entweder aktiv/inaktiv ist...


    Ich werde es mal ausprobieren.

    Ford Mondeo 2.0 TDCi 180 PS AWD Powershift Titanium/ST-Line
    Indicblau, 19", Technology Paket Licht & Sicherheit, Technology Paket Konnektivität, Panorama Paket, ACC, BLIS, RVC, SAPP, SWRA, Seitenscheiben getönt, Heckklappe el. , Sony-Navi, SYNC 3, Aktive Ford LED, Aktive City Stopp... uvm.


    Mondeo MK4 Fl 2.2 TDCi Titanium S 200
    Kuga MK1 vFl 2.0 TDCi AWD Titanium 163
    Focus MK2 vFl 2.0 TDCi Titanium 136
    Focus MK1 vFl 1.6 Futura 101

  • Steht auch so in der Anleitung. Sobald ein Fahrzeug im toten Winkel ist, leuchtet die [definition=77,0]LED[/definition] im Spiegel auf, wenn du dann den Blinker in diese Richtung setzt, blinkt die [definition=77,0]LED[/definition] schnell.


    "Wenn das System ein Fahrzeug erfasst, leuchtet eine Warnanzeige im Außenspiegel auf der Fahrzeugseite, aus der das sich annähernde Fahrzeug kommt. Wenn der Blinkerhebel für diese Fahrzeugseite eingeschaltet wird, blinkt die Warnanzeige."


    Wie gesagt, bei mir hat das auch gut funktioniert, jetzt ist es aber einfach weg.. !?

    Einmal editiert, zuletzt von JrJoe () aus folgendem Grund: Auszug aus der Anleitung hinzugefügt.

  • Bei mir ist das ganz anders.


    - Wenn ich fahre und Blinke und keiner ist im Toten Winkel, dann blinkt rein garnichts.
    - Wenn ich fahre und nicht blinke und neben mir ist einer im Toten Winkel, leuchtet dauerhaft die Orange [definition=77,0]LED[/definition].
    - Wenn ich fahre und Blinke in die Richtung wo jemand gerade im Toten Winkel ist, wird die [definition=77,0]LED[/definition] ROT. Blinken tut aber nix.

  • Naja wieso ganz anders? Statt blinken hast du die rote [definition=77,0]LED[/definition], der Rest ist doch gleich? Welches Baujahr hast du denn? Bei mir 2/16

  • Dann hab ich das falsch verstanden. Ich meinte, du meinst, dass die mit dem Blinker aktiviert werden...


    Wie genau die [definition=77,0]LED[/definition] was anzeigt (blinken, dauerleuchten, rot/gelb) hab ich noch gar nicht beobachtet. Das wäre ja auch nur auf der Autobahn interessant.
    Auf der Landstraße blinkt die rechte Seite ja schon bei jedem höheren Grashalm...

    Ford Mondeo 2.0 TDCi 180 PS AWD Powershift Titanium/ST-Line
    Indicblau, 19", Technology Paket Licht & Sicherheit, Technology Paket Konnektivität, Panorama Paket, ACC, BLIS, RVC, SAPP, SWRA, Seitenscheiben getönt, Heckklappe el. , Sony-Navi, SYNC 3, Aktive Ford LED, Aktive City Stopp... uvm.


    Mondeo MK4 Fl 2.2 TDCi Titanium S 200
    Kuga MK1 vFl 2.0 TDCi AWD Titanium 163
    Focus MK2 vFl 2.0 TDCi Titanium 136
    Focus MK1 vFl 1.6 Futura 101

  • Bei mir ist das ganz anders.


    - Wenn ich fahre und Blinke und keiner ist im Toten Winkel, dann blinkt rein garnichts.
    - Wenn ich fahre und nicht blinke und neben mir ist einer im Toten Winkel, leuchtet dauerhaft die Orange [definition=77,0]LED[/definition].
    - Wenn ich fahre und Blinke in die Richtung wo jemand gerade im Toten Winkel ist, wird die [definition=77,0]LED[/definition] ROT. Blinken tut aber nix.

    Bei mir genauso nur das es Orange statt Rot blinkt.

  • Naja wieso ganz anders? Statt blinken hast du die rote [definition=77,0]LED[/definition], der Rest ist doch gleich? Welches Baujahr hast du denn? Bei mir 2/16

    Sollte das aber nicht bei jedem so sein? Ford ändert doch nicht so ein kleines Detail bei einer ganzen Serie.
    Habe BJ 06/2015

  • Meine Spiegelglas LEDs leuchten gelb wenn ein Fahrzeug im toten Winkel ist und blinken schnell, wenn ich in dem Moment den Blinker setze. BJ ist 12/15.


    Interessant, wie unterschiedlich es bei den Mondeos ist...

  • Ich werde sobald ich wieder in DE bin mal darauf achten. Ich könnte schwören meine leuchtet durchgehend orange wenn BLiS was erkannt hat. Blinken hab ich die noch nie gesehen. BJ 4/2017

    Mondeo Turnier 1.5 EB Automatik Titanium, BJ 4/17, Iridium-Schwarz,abgedunkelte Scheiben,Business-Paket II,Design-Paket II,Komfort-Paket,Active City Stop


  • Bei mir auch so, wie in der Beschreibung. Gelbes Dauerleuchten bei einem Fahrzeug im toten Winkel und sobald ich dann noch den Blinker setze, hektisches Blinken.

  • Das kann hinkommen, nicht jeder hat glaub ich den Spurwechselassistent, der wiederum die Voraussetzung dafür ist das BLIS dann beim Spurwechsel blinkt, den gibt es wohl nur mit den Spurhalteassistent. Wer den nicht hat, hat dann auch kein Blinkendes BLIS sondern nur den Normalen Totwinkelwarner.

  • Also ich hab den Spurhalteassistent und meine das Nix blinkt. Aber evtl. muss der ja aktiviert sein?

    Mondeo Turnier 1.5 EB Automatik Titanium, BJ 4/17, Iridium-Schwarz,abgedunkelte Scheiben,Business-Paket II,Design-Paket II,Komfort-Paket,Active City Stop


  • Habs gestern etwas beobachtet.
    Spurhalteassi stand auf "Eingriff nornal" und BLIS leuchtete ganz normal auf ohne hektische Blinken oder Farbwechsel.
    Vom blinker setzten war es auch nicht zu beeindrucken.

    Ford Mondeo 2.0 TDCi 180 PS AWD Powershift Titanium/ST-Line
    Indicblau, 19", Technology Paket Licht & Sicherheit, Technology Paket Konnektivität, Panorama Paket, ACC, BLIS, RVC, SAPP, SWRA, Seitenscheiben getönt, Heckklappe el. , Sony-Navi, SYNC 3, Aktive Ford LED, Aktive City Stopp... uvm.


    Mondeo MK4 Fl 2.2 TDCi Titanium S 200
    Kuga MK1 vFl 2.0 TDCi AWD Titanium 163
    Focus MK2 vFl 2.0 TDCi Titanium 136
    Focus MK1 vFl 1.6 Futura 101

  • Bei mir ist es so wie bei den meisten hier.
    Gelbes Dauerleuchten bei einem Fahrzeug im toten Winkel und sobald ich dann noch den Blinker setze, blinkt die jeweilige [definition=77,0]LED[/definition].

    Aktuell:

    Ford Mondeo MK5 Titanium 180PS

    Ford Focus MK2 Facelift 1.6 TI-VCT 115PS (voll)

    Kawasaki ZR7

    Kawasaki ER5

  • Ich habe heute auch mal getestet. Bei mit leuchtet sie nur wenn jemand neben mir fährt. Setzte ich den blinker, leuchtet sie auch nur. Kein blinken und auch kein farbwechsel auf rot. Bj. 3. 2016

  • Ich habe heute auch mal getestet. Bei mit leuchtet sie nur wenn jemand neben mir fährt. Setzte ich den blinker, leuchtet sie auch nur. Kein blinken und auch kein farbwechsel auf rot. Bj. 3. 2016

    So ist es bei unserem aus 03/16 auch. Habs gestern extra auf der AB provoziert, in dem ich den Blinker schon vor dem Aufleuchten mal gesetzt habe. Es gab nur das "einfache" orange Aufleuchten wie sonst auch.

  • So ist es bei unserem aus 03/16 auch. Habs gestern extra auf der AB provoziert, in dem ich den Blinker schon vor dem Aufleuchten mal gesetzt habe. Es gab nur das "einfache" orange Aufleuchten wie sonst auch.


    Hast du Spurhalteassistent??


www.autodoc.de