Meldung "Ölstand niedrig, bitte nachfüllen"

  • Hallo in die Runde,
    mein Mondeo zeigt in unregelmäßigen Abständen die Meldung das zuwenig Öl vorhanden sei an. Kontrolliere ich dann den Ölstand ist dieser immer in Ordnung.
    Das ist echt Nervig und solche Meldungen hätte ich bei meinen bisherigen drei MK4 nie.......hat hier jemand im Forum ein ähnliches Problem?
    Ist das wieder so ein von Ford eingebautes "Gimmick"?


    Andreas

  • wenn der Ölstand o.k ist im Kombiinstrument den Ölstand mit o.k bestätigen, dann sollte es weg sein.
    Zumindest ist das bei meinem Diesel so

  • wenn der Ölstand o.k ist im Kombiinstrument den Ölstand mit o.k bestätigen, dann sollte es weg sein.
    Zumindest ist das bei meinem Diesel so

    Das mache ich ja auch Dirk. Nur wird man durch diese Falschmeldung ja trotzdem zur Kontrolle genötigt, falls dann doch Irgendwann zuwenig Öl vorhanden ist und der Motor verreckt, dürfte man wegen des Fehlerspeichers ein Problem bekommen. Wenn man es den ignoriert hat.

  • Hallo,


    Bei mir steht nie der Ölzustand und Lebensdauer im [definition=55,0]BC[/definition](Menü)


    Bei meinem Vater im Mondeo Titanium, kann ich diese Werte einsehen.


    Das einzige was ich machen kann ist reseten.


    Was mache ich falsch?

  • Hallo,


    Ja genau richtig. Ich fahre einen 180PS Diesel mit Allrad.


    Mein Vater den 203PS Benziner und dort steht die Prozentzahl im Bordcomputer und bei mir kann ich nur reseten.
    Also bei Dieselmotoren nicht abfragbar?

  • Ich habe auch diese blöde Meldung. Habe Ende März ein Termin beim [definition=1,0]FFH[/definition].


    In einem anderen Fordforum wurde geraten den Servicintervall zurück zusetzten.


    Wie geht das beim MK5. Automatik.
    Nicht mit Bremse und Gas pedal das habe ich probiert.
    Auch nicht mit der blöden Anzeige im KombiInstrument, da kann man ja eh nur resetten mit dem Diesel.


    Soll laut Ford ein defekter Sensor sein nur beim 210 PS Biturbo....


www.autodoc.de